<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://beta.darkreading.com/favicon-32x32.ico" /><script>window.newRelicLoaderConfig = {"accountID":"3288925","trustKey":"3288925","agentID":"256687733","licenseKey":"NRJS-4eee28fd5f21ed85217","applicationID":"256687733"};window.newRelicInfo = {"beacon":"bam.eu01.nr-data.net","errorBeacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-4eee28fd5f21ed85217","applicationID":"256687733","sa":1}</script><script src="https://beta.darkreading.com/js/newrelic-browser.js"></script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>Glasswall Launches Freemium Version of its Desktop Content Disarm and Reconstruction App</title><meta property="og:url" content="https://www.darkreading.com/vulnerabilities-threats/glasswall-launches-freemium-version-of-its-desktop-content-disarm-and-reconstruction-app" /><link rel="preconnect" href="https://beta.darkreading.com" /><link rel="dns-prefetch" href="https://beta.darkreading.com" /><meta name="twitter:card" content="summary" /><meta property="og:site_name" content="Dark Reading" /><meta property="og:type" content="article" /><meta property="og:image" content="https://beta.darkreading.com/images/og-image.jpg" /><meta property="article:published_time" content="2022-03-17T19:00:00.000Z" /><meta property="article:modified_time" /><meta property="article:section" content="vulnerabilities-threats" /><meta property="article:tag" content="vulnerabilities-threats" /><meta name="title" content="Glasswall Launches Freemium Version of its Desktop Content Disarm and Reconstruction App" /><meta property="og:title" content="Glasswall Launches Freemium Version of its Desktop Content Disarm and Reconstruction App" /><meta name="description" content="Glasswall technology offers proactive protection from file-based cybersecurity threats." /><meta property="og:description" content="Glasswall technology offers proactive protection from file-based cybersecurity threats." /><meta name="keywords" content="" /><meta property="og:keywords" content="" /><link rel="canonical" href="https://www.darkreading.com/vulnerabilities-threats/glasswall-launches-freemium-version-of-its-desktop-content-disarm-and-reconstruction-app" /><meta property="og:url" content="https://www.darkreading.com/vulnerabilities-threats/glasswall-launches-freemium-version-of-its-desktop-content-disarm-and-reconstruction-app" /><meta name="zephr-tags" content="DR-pageType-article, DR-pagePrimaryCategory-vulnerabilities-threats, DR-contentLabel-products-releases, DR-pageIsSponsored-false, DR-keyword-ed-productsandreleases" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true" /><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Exo:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" data-optimized-fonts="true" /><link rel="preconnect" href="https://eu-images.contentstack.com" /><link rel="dns-prefetch" href="https://eu-images.contentstack.com" /><script src="https://beta.darkreading.com/js/prebid-ads/adsensebase.js"></script><script src="https://beta.darkreading.com/js/third-party/adobe-target.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer', 'GTM-T52Z3Z3');</script><script>
              window.gAdsNetworkId = '3834/darkreading.home';
              window.adsPattern = 'homepage';</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","image":{"@type":"ImageObject","@id":"","url":"","contentUrl":"","width":690,"height":517.5},"description":"Glasswall technology offers proactive protection from file-based cybersecurity threats.","headline":"Glasswall Launches Freemium Version of its Desktop Content Disarm and Reconstruction App","datePublished":"2022-03-17T19:00:00.000Z","dateModified":"2022-03-17T19:00:00.000Z","articleBody":"LONDON (PRWEB)&nbsp;MARCH 17, 2022Glasswall, a global leader in Content Disarm and Reconstruction (CDR) technology, today announced the availability of Glasswall Desktop Freedom, a freemium version of its market-leading desktop CDR application. Developed to help protect organisations across both public and private sectors from the risks of file-based threats such as malware and ransomware, it delivers protection that doesn’t wait for detection so users can trust every file. The freemium version is available to users for 12 months from their initial download date.Glasswall CDR technology offers proactive protection from file-based cybersecurity threats hidden within today’s most popular file formats. In contrast to detection-based security, such as antivirus and sandboxing that must play catch up with new threats, Glasswall Desktop Freedom instantly cleans and rebuilds every file to match its ‘known good’ industry specification – automatically removing potential risks and closing the ‘protection gap’ that can be up to 18 days with detection-based security.Glasswall Desktop Freedom is available as a freemium download for Microsoft Windows 10 and 11, and enables organisations to analyse, sanitise and protect up to 20 files per day, with a maximum file size of 5MB. Sanitization can be applied across a range of the most widely used file and document types, including Microsoft Word, Excel, and PowerPoint, as well as Adobe PDF. Users can upgrade from Glasswall Desktop Freedom to unlock additional features and protection capacity by purchasing a licence from Glasswall’s range of Desktop CDR products.The download offers organisations a quick and easy way to sanitize files from the safety of the user’s computer and secure network infrastructure. Designed to be simple to deploy and use, with easy drag and drop functionality to ensure every document entering the organisation is safe without sacrificing productivity. The solution also offers users an offline file processing and sanitization option, enabling them to clean and rebuild files without sending them outside of established trust boundaries.Glasswall CDR has been developed for a variety of use cases, including zero-day threat defence, sanitizing new files entering the organisation, as a solution for legacy file clean-up, and to protect against threats contained in website downloads and uploads. After each file is processed, users are provided with a File Analysis Report, detailing the original file risk level, active content that has been removed, and objects and structures that have been repaired.Users can also set policies for each of the supported file formats, allowing them to specify whether active content is removed from the file, allowed (left in the file), or disallowed (the file is not rebuilt). It can also interact with files on removable media such as a USB drive or memory card.“At this time of heightened concern around the cyber defences of organisations in every sector, Glasswall is offering this freemium solution to help better protect against one of the most common and successful cyber attack strategies - the use of files and documents,” explained Danny Lopez, CEO of Glasswall. “It will also help IT and security teams to evaluate and understand the major impact CDR can have on their ability to deliver proactive protection and address zero-day vulnerabilities.”For further information and to download Glasswall Freedom,&nbsp;click here.About GlasswallGlasswall is a cybersecurity company that keeps businesses moving with instant file protection. Its leading Content Disarm and Reconstruction (CDR) technology instantly removes potential file-based threats so that organisations can trust every file. Deployed by intelligence agencies and loved by businesses, Glasswall is the simple way to protect against sophisticated file-based threats. Learn more at glasswall.com."}</script><meta name="next-head-count" content="34" /><link rel="preload" href="https://beta.darkreading.com/_next/static/css/79a2858fcf268c9a8e96.css" as="style" /><link rel="stylesheet" href="https://beta.darkreading.com/_next/static/css/79a2858fcf268c9a8e96.css" data-n-g="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://beta.darkreading.com/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="https://beta.darkreading.com/_next/static/chunks/webpack-4011eb9cac72782f2b7a.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/framework-3af989d3dbeb77832f99.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/main-4579d29662f3fd692d14.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/pages/_app-4453921f3a6a59704e92.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/75fc9c18-84e7ab66c7989b7a8b6f.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/c0ed2f06-8374a19ea75854b54102.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/466-a973b8e13a6f2860f90f.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/291-55c701e69d5a14f2bfa0.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/36-4030719854f3a1daeb7a.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/163-b67d0f660a885f8ad009.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/844-74c2dc28aa7c154127ca.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/302-56d156675baab4350a11.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/920-8276df14b36f7124344e.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/2-8ae03f4e3e5cb6e3d66a.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/311-dedbd957709971cd52a9.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/596-69782bb98df1d65fd3f5.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/470-031c773491734a5274ef.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/450-e53e0a99beaaf8b67965.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/chunks/pages/%5Bcategory%5D/%5BhybidPage%5D-41b77a10fa12fb13ed1c.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/a2824d7213a40b5b0eb8d492e9383af811c5aff8/_buildManifest.js" defer=""></script><script src="https://beta.darkreading.com/_next/static/a2824d7213a40b5b0eb8d492e9383af811c5aff8/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Exo:ital,wght@0,400;0,700;1,400;1,700&display=swap">@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UafrEtFpBISdmSt-MY2ehbO95t040BmPQ.woff) format('woff')}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UafrEtFpBISdmSt-MY2ehbO95t0BEdmPQ.woff) format('woff')}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaZrEtFpBI4f1ZSIK9d4LjJ4lM3CwA.woff) format('woff')}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaZrEtFpBI4f1ZSIK9d4LjJ4rQwCwA.woff) format('woff')}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaMrEtFpBISdk6u0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaMrEtFpBISdk6v0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaMrEtFpBISdk6h0DfM5aXJ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaMrEtFpBISdk6u0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaMrEtFpBISdk6v0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaMrEtFpBISdk6h0DfM5aXJ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaOrEtFpBISfH6j2jDu55XI.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaOrEtFpBISfX6j2jDu55XI.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaOrEtFpBISc36j2jDu5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaOrEtFpBISfH6j2jDu55XI.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaOrEtFpBISfX6j2jDu55XI.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v18/4UaOrEtFpBISc36j2jDu5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body class="no-ads" id="document-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T52Z3Z3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="div-gpt-ad-welcome" class="informa-dfp-ads height-0" data-size="1*1" data-name="Welcome_welcome_v" data-targeting="pos=welcome_v" style="display:none"></div><div id="div-gpt-ad-wallpaper" class="informa-dfp-ads d-none" data-outofpage="true" data-name="Wallpaper_wallpaper_v" data-targeting="pos=wallpaper_v" data-mapping="1250*0=1*2" style="display:none"></div><div id="__next"><div><div class="informa-dfp-ads height-0" data-outofpage="true" data-name="article_oop_v" data-targeting="pos=oop_v" style="display:none"></div><div id="div-gpt-ad-floor" class="informa-dfp-ads height-0" data-name="Floor_Ad_floor_v" data-size="1*1" data-targeting="pos=floor_v" style="display:none"></div><div class="informa-dfp-ads height-0" data-size="7*7" data-name="mobileAdhesionBanner" data-targeting="pos=adhesion_v" id="mobile-adhesion-banner" style="display:none"></div><div id="overlay-fixed-all-screen" class="position-fixed w-100 bg-white fullscreen-overlay-fixed show-overlay"></div><div data-role="page" data-enhance="false" id="container-main" class="page-layout content-body-wrapper" style="opacity:0"><div><div id="header-wrap"><header class="header"><div class="header-main d-flex justify-content-center align-items-center"><div class="h-100 cursor-pointer d-flex justify-content-center align-items-center"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNzIiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+" /></div><img alt="informa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="informa" srcSet="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fimages%2Firibbon-logo.61822a6f728dd50c5ab494ce9936bac3.png&amp;w=96&amp;q=75 1x, /_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fimages%2Firibbon-logo.61822a6f728dd50c5ab494ce9936bac3.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2F_next%2Fstatic%2Fimage%2Fpublic%2Fimages%2Firibbon-logo.61822a6f728dd50c5ab494ce9936bac3.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div><svg fill="#ffff" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="icon ml-2"><path d="M1408 704q0 26-19 45l-448 448q-19 19-45 19t-45-19L403 749q-19-19-19-45t19-45 45-19h896q26 0 45 19t19 45z"></path></svg></div></div><div class="header-secondary"><div class="container pt-0 pb-0 h-100"><div class="row align-items-center flex-nowrap h-100"><div class="inner-logo-wrapper"><a title="DR Logo New" href="https://www.darkreading.com/" class="h-100"><div class="lazyload-wrapper "><div style="height:32px" class="lazyload-placeholder"></div></div></a></div><div class="row navigation-menu w-100 m-0 pr-4 navigation-menu-pc display-as-link"><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 justify-content-between navbar-nav"><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/edge" class="nav-link d-flex align-items-center justify-content-start font-weight-bold" title="The Edge">The Edge</a></div><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/dr-tech" class="nav-link d-flex align-items-center justify-content-center font-weight-bold" title="DR Tech">DR Tech</a></div><div class="menu-item topics  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-center  w-100" title="Sections">Sections<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Sections</div></div></div><div class="featured-sections"><div class="container px-0"><div class="row align-items-center mx-0"><div class="featured-sections-title d-flex">Featured Sections</div><div class="topic-group"><a href="https://www.darkreading.com/edge" class="topic-link font-weight-bold" title="The Edge">The Edge</a></div><div class="topic-group"><a href="https://www.darkreading.com/dr-tech" class="topic-link font-weight-bold" title="Dr Tech">Dark Reading Technology</a></div></div></div></div><div class="container px-0"><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/attacks-breaches" class="topic-link primary" title="Attacks / Breaches">Attacks / Breaches</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/cloud" class="topic-link primary" title="Cloud">Cloud</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/iot" class="topic-link primary" title="IoT">IoT</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/physical-security" class="topic-link primary" title="Physical Security">Physical Security</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/perimeter" class="topic-link primary" title="Perimeter">Perimeter</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/analytics" class="topic-link primary" title="Analytics">Analytics</a><div class="secondary-topic-group"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/application-security" class="topic-link primary" title="App Sec">App Sec</a><div class="secondary-topic-group"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/risk" class="topic-link primary" title="Risk">Risk</a><div class="secondary-topic-group"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/threat-intelligence" class="topic-link primary" title="Threat Intelligence">Threat Intelligence</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/endpoint" class="topic-link primary" title="Endpoint">Endpoint</a><div class="secondary-topic-group"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/vulnerabilities-threats" class="topic-link primary" title="Vulnerabilities / Threats">Vulnerabilities / Threats</a><div class="secondary-topic-group"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/operations" class="topic-link primary" title="Operations">Operations</a><div class="secondary-topic-group"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/remote-workforce" class="topic-link primary" title="Remote Workforce">Remote Workforce</a><div class="secondary-topic-group"></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/black-hat.asp" class="topic-link promoted" title="Black Hat news">Black Hat news</a></div><div class="topic-group"><a href="https://www.darkreading.com/omdia" class="topic-link promoted" title="Omdia Research">Omdia Research</a></div><div class="topic-group"><a href="https://www.darkreading.com/security-now.asp" class="topic-link promoted" title="Security Now">Security Now</a></div></div></div></div></div></div><div class="menu-item events  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-center  w-100" title="Events">Events<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Events</div></div></div><div class="container px-0"><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/upcoming-events" rel="noreferrer">Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=sbx&amp;cid=smartbox_techweb_session_16.500264&amp;_mc=smartbox_techweb_session_16.500264">Dark Reading Virtual Event - March 24 - Learn More</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/tr-22/?cid=smartbox_techweb_session_16.500262&amp;_mc=smartbox_techweb_session_16.500262">Black Hat Spring Trainings - June 13-16 - Learn More</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/upcoming-webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1341358?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001141&amp;_mc=smartbox_techweb_webcast_8.500001141">How To Get Ahead Of The Security Data Curve -- And Stay There</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Mar 29, 2022</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1317708?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001140&amp;_mc=smartbox_techweb_webcast_8.500001140">Ransomware and BEC in the Cyber Threat Landscape: Past vs. Present, Perception vs. Reality</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Mar 23, 2022</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-center  w-100" title="Resources">Resources<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Resources</div></div></div><div class="container px-0"><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/must-reads">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/upcoming-webinars">Webinars &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/Security">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/darktrace">Partner Perspectives: Darktrace &gt;</a></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="flex-grow-1"></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://www.darkreading.com/newsletter-signup/?_mc=dr_header" target="_blank" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center ml-1 mr-1"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div><div class="header-secondary-mobile align-items-center"><div class="container"><div class="row"><div class="logo-wrapper d-flex justify-content-between align-items-center"><div class="main-logo"><a title="DR Logo New" href="https://www.darkreading.com/"><div class="lazyload-wrapper "><div style="height:22px" class="lazyload-placeholder"></div></div></a></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><div class="cursor-pointer function-wrapper"><svg width="20" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 14a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 010-2h17z" fill="#fff"></path></svg></div></div></div></div></div></header><div class="navigation" style="background:linear-gradient(90deg, #9f110d 50%, #9F110D 50%)"><div class="d-flex flex-column justify-content-between p-0 p-0"><div class="row navigation-menu w-100 m-0 pr-4 navigation-menu-pc display-as-link"><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 justify-content-between navbar-nav"><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/edge" class="nav-link d-flex align-items-center justify-content-start font-weight-bold" title="The Edge">The Edge</a></div><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/dr-tech" class="nav-link d-flex align-items-center justify-content-center font-weight-bold" title="DR Tech">DR Tech</a></div><div class="menu-item topics  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-center  w-100" title="Sections">Sections<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Sections</div></div></div><div class="featured-sections"><div class="container px-0"><div class="row align-items-center mx-0"><div class="featured-sections-title d-flex">Featured Sections</div><div class="topic-group"><a href="https://www.darkreading.com/edge" class="topic-link font-weight-bold" title="The Edge">The Edge</a></div><div class="topic-group"><a href="https://www.darkreading.com/dr-tech" class="topic-link font-weight-bold" title="Dr Tech">Dark Reading Technology</a></div></div></div></div><div class="container px-0"><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/attacks-breaches" class="topic-link primary" title="Attacks / Breaches">Attacks / Breaches</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/cloud" class="topic-link primary" title="Cloud">Cloud</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/iot" class="topic-link primary" title="IoT">IoT</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/physical-security" class="topic-link primary" title="Physical Security">Physical Security</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/perimeter" class="topic-link primary" title="Perimeter">Perimeter</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/analytics" class="topic-link primary" title="Analytics">Analytics</a><div class="secondary-topic-group"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/application-security" class="topic-link primary" title="App Sec">App Sec</a><div class="secondary-topic-group"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/risk" class="topic-link primary" title="Risk">Risk</a><div class="secondary-topic-group"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/threat-intelligence" class="topic-link primary" title="Threat Intelligence">Threat Intelligence</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/endpoint" class="topic-link primary" title="Endpoint">Endpoint</a><div class="secondary-topic-group"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/vulnerabilities-threats" class="topic-link primary" title="Vulnerabilities / Threats">Vulnerabilities / Threats</a><div class="secondary-topic-group"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/operations" class="topic-link primary" title="Operations">Operations</a><div class="secondary-topic-group"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/remote-workforce" class="topic-link primary" title="Remote Workforce">Remote Workforce</a><div class="secondary-topic-group"></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/black-hat.asp" class="topic-link promoted" title="Black Hat news">Black Hat news</a></div><div class="topic-group"><a href="https://www.darkreading.com/omdia" class="topic-link promoted" title="Omdia Research">Omdia Research</a></div><div class="topic-group"><a href="https://www.darkreading.com/security-now.asp" class="topic-link promoted" title="Security Now">Security Now</a></div></div></div></div></div></div><div class="menu-item events  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-center  w-100" title="Events">Events<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Events</div></div></div><div class="container px-0"><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/upcoming-events" rel="noreferrer">Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=sbx&amp;cid=smartbox_techweb_session_16.500264&amp;_mc=smartbox_techweb_session_16.500264">Dark Reading Virtual Event - March 24 - Learn More</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/tr-22/?cid=smartbox_techweb_session_16.500262&amp;_mc=smartbox_techweb_session_16.500262">Black Hat Spring Trainings - June 13-16 - Learn More</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/upcoming-webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1341358?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001141&amp;_mc=smartbox_techweb_webcast_8.500001141">How To Get Ahead Of The Security Data Curve -- And Stay There</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Mar 29, 2022</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1317708?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001140&amp;_mc=smartbox_techweb_webcast_8.500001140">Ransomware and BEC in the Cyber Threat Landscape: Past vs. Present, Perception vs. Reality</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Mar 23, 2022</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-center  w-100" title="Resources">Resources<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Resources</div></div></div><div class="container px-0"><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/must-reads">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/upcoming-webinars">Webinars &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/Security">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/darktrace">Partner Perspectives: Darktrace &gt;</a></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="navigation-menu-mobile"><div class="w-100 head-content"><nav class="pr-0 pl-0 pb-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item feature-link d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/edge" class="nav-link d-flex align-items-center font-weight-bold" title="The Edge">The Edge</a></div><div class="menu-item feature-link d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/dr-tech" class="nav-link d-flex align-items-center font-weight-bold" title="DR Tech">DR Tech</a></div><div class="menu-item topics  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-between  w-100" title="Sections">Sections<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Sections</div></div></div><div class="featured-sections"><div class="container px-0"><div class="row align-items-center mx-0"><div class="featured-sections-title d-flex">Featured Sections</div><div class="topic-group"><a href="https://www.darkreading.com/edge" class="topic-link font-weight-bold" title="The Edge">The Edge</a></div><div class="topic-group"><a href="https://www.darkreading.com/dr-tech" class="topic-link font-weight-bold" title="Dr Tech">Dark Reading Technology</a></div></div></div></div><div class="container px-0"><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/attacks-breaches" class="topic-link primary" title="Attacks / Breaches">Attacks / Breaches</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/cloud" class="topic-link primary" title="Cloud">Cloud</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/iot" class="topic-link primary" title="IoT">IoT</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/physical-security" class="topic-link primary" title="Physical Security">Physical Security</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/perimeter" class="topic-link primary" title="Perimeter">Perimeter</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/analytics" class="topic-link primary" title="Analytics">Analytics</a><div class="secondary-topic-group"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/application-security" class="topic-link primary" title="App Sec">App Sec</a><div class="secondary-topic-group"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/risk" class="topic-link primary" title="Risk">Risk</a><div class="secondary-topic-group"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/threat-intelligence" class="topic-link primary" title="Threat Intelligence">Threat Intelligence</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/endpoint" class="topic-link primary" title="Endpoint">Endpoint</a><div class="secondary-topic-group"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/vulnerabilities-threats" class="topic-link primary" title="Vulnerabilities / Threats">Vulnerabilities / Threats</a><div class="secondary-topic-group"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/operations" class="topic-link primary" title="Operations">Operations</a><div class="secondary-topic-group"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/remote-workforce" class="topic-link primary" title="Remote Workforce">Remote Workforce</a><div class="secondary-topic-group"></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/black-hat.asp" class="topic-link promoted" title="Black Hat news">Black Hat news</a></div><div class="topic-group"><a href="https://www.darkreading.com/omdia" class="topic-link promoted" title="Omdia Research">Omdia Research</a></div><div class="topic-group"><a href="https://www.darkreading.com/security-now.asp" class="topic-link promoted" title="Security Now">Security Now</a></div></div></div></div></div></div><div class="menu-item events  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-between  w-100" title="Events">Events<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Events</div></div></div><div class="container px-0"><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/upcoming-events" rel="noreferrer">Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=sbx&amp;cid=smartbox_techweb_session_16.500264&amp;_mc=smartbox_techweb_session_16.500264">Dark Reading Virtual Event - March 24 - Learn More</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/tr-22/?cid=smartbox_techweb_session_16.500262&amp;_mc=smartbox_techweb_session_16.500262">Black Hat Spring Trainings - June 13-16 - Learn More</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/upcoming-webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1341358?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001141&amp;_mc=smartbox_techweb_webcast_8.500001141">How To Get Ahead Of The Security Data Curve -- And Stay There</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Mar 29, 2022</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1317708?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001140&amp;_mc=smartbox_techweb_webcast_8.500001140">Ransomware and BEC in the Cyber Threat Landscape: Past vs. Present, Perception vs. Reality</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Mar 23, 2022</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex align-items-center justify-content-between  w-100" title="Resources">Resources<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Resources</div></div></div><div class="container px-0"><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/must-reads">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/upcoming-webinars">Webinars &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/Security">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/darktrace">Partner Perspectives: Darktrace &gt;</a></div></div></div></div></div></div></div></nav></div><hr /><div class="w-100 d-flex justify-content-between newsletter-signup-mobile"><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://www.darkreading.com/newsletter-signup/?_mc=dr_header" target="_blank" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center ml-1 mr-1"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div></div><div class="search-bar-container" style="display:none"><div class="search-bar-background"></div><div class="container"><div class="search-bar-wrapper"><div class="search-box"><input type="text" class="search-input w-100" placeholder="Search Dark Reading content" /><div class="btn search-btn"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg><span class="text">SEARCH</span></div></div><div class="search-message d-none">A minimum of 3 characters are required to be typed in the search bar in order to perform a search.</div></div></div></div><div class="black-background"></div><div class="black-background-for-mobile"></div></div><div class="header-wrap"></div></div><div id="wl_flogop_div" class="d-none"></div><div class="announcement initial closed"><div class="container"><div class="row"><div class="col-12 col-md-7 content-wrapper"><div class="toggle"><div class="toggle-icon-wrapper"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="bell-icon" style="display:block"><path d="M13.066 8.113a2.041 2.041 0 00-1.45-.6V4.948a4.616 4.616 0 00-9.231 0v2.565a2.051 2.051 0 000 4.102h3.077v.513a1.539 1.539 0 003.077 0v-.513h3.077a2.052 2.052 0 001.45-3.502zm-5.553 4.015a.513.513 0 11-1.026 0v-.513h1.026v.513zm4.103-1.539H2.385a1.025 1.025 0 110-2.05H9.05a.513.513 0 100-1.026h-5.64V4.948a3.59 3.59 0 017.179 0v3.077a.513.513 0 00.513.513h.514a1.027 1.027 0 01-.001 2.051z" fill="#fff"></path></svg><svg width="6" height="12" fill="none" xmlns="http://www.w3.org/2000/svg" class="arrow-icon" style="display:none"><path d="M5.67 6.003a.801.801 0 01-.193.528l-4.023 4.586a.6.6 0 01-.926 0 .823.823 0 010-1.056l3.56-4.058-3.56-4.059a.823.823 0 010-1.056.6.6 0 01.927 0l4.023 4.587a.801.801 0 01.191.528z" fill="#fff"></path></svg></div></div><div class="announcement-title">Announcements</div><div class="carousel slide"><ol class="carousel-indicators"><li class="active"></li><li></li><li></li><li></li></ol><div class="carousel-inner"><div interval="5000" class="active carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://webinar.darkreading.com/1407450?keycode=drsitebell" title="Join Us" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://webinar.darkreading.com/1407450?keycode=drsitebell" title="Join Us" rel="noreferrer">Protecting Industrial Control Systems from Modern Threats | April 13 Webinar | &lt;REGISTER NOW&gt;</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://webinar.darkreading.com/1314784?keycode=drsitebell" title="Join Us" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://webinar.darkreading.com/1314784?keycode=drsitebell" title="Join Us" rel="noreferrer">Rethinking Asset Management to Improve Enterprise Security | April 6 Webinar | &lt;REGISTER NOW&gt;</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://webinar.darkreading.com/1341358?keycode=drsitebell" title="Join Us" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://webinar.darkreading.com/1341358?keycode=drsitebell" title="Join Us" rel="noreferrer">How To Get Ahead Of The Security Data Curve -- And Stay There | March 29 Webinar | &lt;REGISTER NOW&gt;</a></div></div></div><div interval="5000" class="carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=drsitebell" title="Get Your Pass" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=drsitebell" title="Get Your Pass" rel="noreferrer">Cybersecurity Technology: Where It&#x27;s Going &amp; How To Get There | March 24 Virtual Event | &lt;REGISTER NOW&gt;</a></div></div></div></div><a class="carousel-control-prev" role="button" href="#"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous</span></a><a class="carousel-control-next" role="button" href="#"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next</span></a></div></div></div></div></div><div class="container first-leaderBoard"><div class="d-flex w-100 justify-content-center"><div class="informa-dfp-ads" data-size="970*90,728*90,300*50,320*50,970*250" data-name="leaderBoard_728_1v" data-targeting="pos=728_1v" data-mapping="1119*0=970*90,970*250,728*90|728*0=728*90|0*0=320*50,300*50"></div></div></div><main><script>
                window.adsPattern = 'article/vulnerabilities-threats';
                window.pageId = 'blt6d5b765ee4da0216';
                window.aid = '457045';
                window.ptype = 'article';
              </script><div class="page-container article-page bg-white container"><div class="row"><div class="col-lg-8"><div class="eyebrow d-flex align-items-center flex-wrap"><div class="term"><a href="https://www.darkreading.com/vulnerabilities-threats" class="primary-term d-flex align-items-center"><span class="primary-term-text">Vulnerabilities/Threats</span></a><div class="secondary-term"></div></div><div class="reading-time-container"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.894.754a.513.513 0 01.392-.016A6.667 6.667 0 117 .333.513.513 0 117 1.36a5.642 5.642 0 101.935.342.513.513 0 01-.04-.947z" fill="#494949"></path><path d="M6.636 3.561a.513.513 0 01.876.363v2.865l2.026 2.026a.513.513 0 01-.725.725L6.637 7.364A.512.512 0 016.487 7V3.924c0-.136.053-.267.15-.363z" fill="#494949"></path></svg><span class="text-uppercase reading-time-text eyebrow-text">3 min read</span></div><div class="post-type-container d-flex align-items-center"><span class="icon article-icon article-icon-primary "><div class="lazyload-wrapper "><div style="height:14px" class="lazyload-placeholder"></div></div></span><span class="text-uppercase post-type-text eyebrow-text">article</span></div><div class="sponsored-btn-container"></div></div><div class="heading"><h1 class="article-title">Glasswall Launches Freemium Version of its Desktop Content Disarm and Reconstruction App</h1><div class="summary"><div>Glasswall technology offers proactive protection from file-based cybersecurity threats.</div></div><div class="byline"><div class="byline-text"></div><div class="timestamp">March 17, 2022</div></div></div><div class="sns-sharing d-flex"><div><button aria-label="twitter" class="react-share__ShareButton twitter sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div><button aria-label="linkedin" class="react-share__ShareButton linkedin sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div><button aria-label="facebook" class="react-share__ShareButton fb sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div><button aria-label="reddit" class="react-share__ShareButton reddit sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#ff4500"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button></div><div><button type="button" class="pdf sns-btn btn btn-primary">PDF</button></div><div><button aria-label="email" class="react-share__ShareButton email sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div></div><div class="article-content "><div class="informa-dfp-ads" data-name="Article Video Ad - video_v" data-size="1*1" data-targeting="pos=video_v"></div><div><p>LONDON (PRWEB)&nbsp;MARCH 17, 2022</p><div class="rectangle-ads">
<div class="informa-dfp-ads" data-name="Rectangle_300_1v_article" data-size="300*250,300*600" data-targeting="pos=300_1v_article"></div>
</div><p><a href="https://www.glasswallsolutions.com/">Glasswall</a>, a global leader in Content Disarm and Reconstruction (CDR) technology, today announced the availability of Glasswall Desktop Freedom, a freemium version of its market-leading desktop CDR application. Developed to help protect organisations across both public and private sectors from the risks of file-based threats such as malware and ransomware, it delivers protection that doesn’t wait for detection so users can trust every file. The freemium version is available to users for 12 months from their initial download date.</p><p>Glasswall CDR technology offers proactive protection from file-based cybersecurity threats hidden within today’s most popular file formats. In contrast to detection-based security, such as antivirus and sandboxing that must play catch up with new threats, Glasswall Desktop Freedom instantly cleans and rebuilds every file to match its ‘known good’ industry specification – automatically removing potential risks and closing the ‘protection gap’ that can be up to 18 days with detection-based security.</p><p>Glasswall Desktop Freedom is available as a freemium download for Microsoft Windows 10 and 11, and enables organisations to analyse, sanitise and protect up to 20 files per day, with a maximum file size of 5MB. Sanitization can be applied across a range of the most widely used file and document types, including Microsoft Word, Excel, and PowerPoint, as well as Adobe PDF. Users can upgrade from Glasswall Desktop Freedom to unlock additional features and protection capacity by purchasing a licence from Glasswall’s range of Desktop CDR products.</p><div class="mb-3">
<div class="informa-dfp-ads" data-name="Native_Ad_native_1v" data-size="fluid" data-targeting="pos=native_1v"></div>
</div><p>The download offers organisations a quick and easy way to sanitize files from the safety of the user’s computer and secure network infrastructure. Designed to be simple to deploy and use, with easy drag and drop functionality to ensure every document entering the organisation is safe without sacrificing productivity. The solution also offers users an offline file processing and sanitization option, enabling them to clean and rebuild files without sending them outside of established trust boundaries.</p><p>Glasswall CDR has been developed for a variety of use cases, including zero-day threat defence, sanitizing new files entering the organisation, as a solution for legacy file clean-up, and to protect against threats contained in website downloads and uploads. After each file is processed, users are provided with a File Analysis Report, detailing the original file risk level, active content that has been removed, and objects and structures that have been repaired.</p><div class="releal-ads">
<div class="informa-dfp-ads" data-name="Reveal_1v" data-size="1*1" data-targeting="pos=reveal_1v"></div>
</div><p>Users can also set policies for each of the supported file formats, allowing them to specify whether active content is removed from the file, allowed (left in the file), or disallowed (the file is not rebuilt). It can also interact with files on removable media such as a USB drive or memory card.</p><p>“At this time of heightened concern around the cyber defences of organisations in every sector, Glasswall is offering this freemium solution to help better protect against one of the most common and successful cyber attack strategies - the use of files and documents,” explained Danny Lopez, CEO of Glasswall. “It will also help IT and security teams to evaluate and understand the major impact CDR can have on their ability to deliver proactive protection and address zero-day vulnerabilities.”</p><p>For further information and to download Glasswall Freedom,&nbsp;<a href="https://www.glasswall.com/solutions/apps/desktop-freedom/">click here.</a></p><p>About Glasswall<br /><br />Glasswall is a cybersecurity company that keeps businesses moving with instant file protection. Its leading Content Disarm and Reconstruction (CDR) technology instantly removes potential file-based threats so that organisations can trust every file. Deployed by intelligence agencies and loved by businesses, Glasswall is the simple way to protect against sophisticated file-based threats. Learn more at glasswall.com.</p></div></div><div id="articleFooter-newsletterSignup" class="newsletter-cta w-100 mt-3"><div class="text">Keep up with the latest cybersecurity threats, newly-discovered vulnerabilities, data breach information, and emerging trends. Delivered daily or weekly right to your email inbox.</div><a class="subscribe-btn dr-btn" href="https://www.darkreading.com/newsletter-signup/?_mc=dr_eoa" title="Subscribe" target="_blank" rel="noreferrer">Subscribe</a></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="w-100 d-none d-lg-block"><div class="more-insights mt-2"><div class="title">More Insights</div><div class="container"><div class="row"><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">White Papers</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security/improving-operations-with-ai-assisted-cybersecurity/435733?cid=smartbox_techweb_whitepaper_14.500004960&amp;_mc=smartbox_techweb_whitepaper_14.500004960">Improving Operations with AI-Assisted Cybersecurity</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security/unlocking-human-potential-in-soc-teams-with-ai-assisted-cybersecurity/435743?cid=smartbox_techweb_whitepaper_14.500004959&amp;_mc=smartbox_techweb_whitepaper_14.500004959">Unlocking Human Potential in SOC Teams With AI-Assisted Cybersecurity</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/Security">More White Papers</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Webinars</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1341358?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001141&amp;_mc=smartbox_techweb_webcast_8.500001141">How To Get Ahead Of The Security Data Curve -- And Stay There</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1317708?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001140&amp;_mc=smartbox_techweb_webcast_8.500001140">Ransomware and BEC in the Cyber Threat Landscape: Past vs. Present, Perception vs. Reality</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.darkreading.com/upcoming-webinars">More Webinars</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Reports</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/endpoint-security/cloud-security/how-enterprises-are-securing-the-application-environment/437053?cid=smartbox_techweb_analytics_7.300005929&amp;_mc=smartbox_techweb_analytics_7.300005929">Rethinking Endpoint Security in a Pandemic and Beyond</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/cloud-security/how-enterprises-are-securing-the-application-environment/437083?cid=smartbox_techweb_analytics_7.300005928&amp;_mc=smartbox_techweb_analytics_7.300005928">How Enterprises Are Securing the Application Environment</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.darkreading.com/must-reads">More Reports</a></div></div></div></div></div></div><div class="w-100 d-lg-block"><div class="informa-dfp-ads" data-name="Native_Ad_insight_1v" data-size="fluid" data-targeting="pos=nativeinsight_1v"></div></div></div><div class="col-lg-4"><div class="d-flex w-100 justify-content-center align-items-center flex-column"><div class="informa-dfp-ads add-border-bottom add-pb" data-size="5*5,300*250,300*600" data-name="TAP_Native_Ad_300_1v" data-targeting="pos=300_1v" data-mapping="1119*0=300*600,300*250,5*5|0*0=5*5,320*250"></div><div class="informa-dfp-ads add-border-bottom add-pb" data-name="Right_300x250_Rectangle_300_2v" data-size="300*250,300*600" data-targeting="pos=300_2v"></div></div><div class="right-hand-rail-wrap"><div id="rhc-editorsChoice" class="right-hand-rail-first editor-choice"><div class="editor-choice-title">Editors&#x27; Choice</div><div class="editor-choice-article"><a href="https://www.darkreading.com/risk/8-more-women-in-security-you-may-not-know-but-should" title="8 More Women in Security You May Not Know but Should" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.darkreading.com/risk/8-more-women-in-security-you-may-not-know-but-should">8 More Women in Security You May Not Know but Should</a></div><div class="author">Ericka Chickowski, Contributing Writer</div></div></div><div class="editor-choice-article"><a href="https://www.darkreading.com/vulnerabilities-threats/three-months-later-41-of-log4j-downloads-are-of-vulnerable-versions" title="Over 40% of Log4j Downloads Are Vulnerable Versions of the Software" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.darkreading.com/vulnerabilities-threats/three-months-later-41-of-log4j-downloads-are-of-vulnerable-versions">Over 40% of Log4j Downloads Are Vulnerable Versions of the Software</a></div><div class="author">Jai Vijayan, Contributing Writer</div></div></div><div class="editor-choice-article"><a href="https://www.darkreading.com/risk/security-teams-prep-too-slowly-for-cyberattacks" title="Security Teams Prep Too Slowly for Cyberattacks" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.darkreading.com/risk/security-teams-prep-too-slowly-for-cyberattacks">Security Teams Prep Too Slowly for Cyberattacks</a></div><div class="author">Robert Lemos, Contributing Writer</div></div></div><div class="editor-choice-article"><a href="https://www.darkreading.com/vulnerabilities-threats/why-you-should-be-using-cisa-s-catalog-of-exploited-vulns" title="Why You Should Be Using CISA&#x27;s Catalog of Exploited Vulns" class="d-flex align-items-center justify-content-center"><div class="lazyload-wrapper "><div style="height:75px" class="lazyload-placeholder"></div></div></a><div class="info pl-3"><div class="title"><a href="https://www.darkreading.com/vulnerabilities-threats/why-you-should-be-using-cisa-s-catalog-of-exploited-vulns">Why You Should Be Using CISA&#x27;s Catalog of Exploited Vulns</a></div><div class="author">Wade Baker, Partner, Cyentia Institute</div></div></div></div><div id="rhc-webinars" class="smartbox " type="Webinars"><div class="smartbox-title">Webinars</div><ul class="feed"><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1341358?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001141&amp;_mc=smartbox_techweb_webcast_8.500001141">How To Get Ahead Of The Security Data Curve -- And Stay There</a></li><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1317708?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001140&amp;_mc=smartbox_techweb_webcast_8.500001140">Ransomware and BEC in the Cyber Threat Landscape: Past vs. Present, Perception vs. Reality</a></li><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1310440?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001152&amp;_mc=smartbox_techweb_webcast_8.500001152">PAM for the Extended Enterprise: Enforcing privileged access in hybrid cloud environments</a></li><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1328658?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001144&amp;_mc=smartbox_techweb_webcast_8.500001144">Incorporating a Prevention Mindset into Threat Detection and Response</a></li><li class="feed-item"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M19.803 14.639a.807.807 0 00-.088-.156l-1.822-2.52a.775.775 0 00-.628-.323H3.516V3.2c0-.882.701-1.6 1.563-1.6h9.842c.862 0 1.563.718 1.563 1.6v5.2c0 .442.35.8.781.8a.79.79 0 00.781-.8V3.2c0-1.764-1.402-3.2-3.125-3.2H5.08C3.356 0 1.954 1.436 1.954 3.2v8.976L.285 14.483a.805.805 0 00-.088.156 2.442 2.442 0 00.186 2.275A2.323 2.323 0 002.344 18h15.312c.793 0 1.526-.406 1.96-1.086.435-.68.505-1.53.187-2.275zm-1.494 1.399a.764.764 0 01-.654.362h-4.92a.79.79 0 00-.782-.8H8.047a.79.79 0 00-.781.8H2.344a.764.764 0 01-.653-.362.801.801 0 01-.089-.688l1.527-2.11H16.87l1.527 2.11a.801.801 0 01-.089.688zM6.308 8.81a.814.814 0 00.03 1.131.769.769 0 001.105-.031 3.396 3.396 0 012.519-1.112H10c.962 0 1.856.395 2.518 1.112a.77.77 0 001.104.031.814.814 0 00.031-1.13 5.033 5.033 0 00-1.509-1.118c.393-.496.63-1.127.63-1.813C12.773 4.292 11.511 3 9.96 3 8.41 3 7.149 4.292 7.149 5.88c0 .693.24 1.33.64 1.827-.552.27-1.056.642-1.481 1.103zM9.96 4.6c.69 0 1.25.574 1.25 1.28 0 .706-.56 1.28-1.25 1.28s-1.25-.574-1.25-1.28c0-.706.56-1.28 1.25-1.28z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=sbx&amp;cid=smartbox_techweb_webcast_8.500001132&amp;_mc=smartbox_techweb_webcast_8.500001132">Cybersecurity Tech: Where It&#x27;s Going and How To Get There</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.darkreading.com/upcoming-webinars">More Webinars</a></div></div><div id="rhc-whitePapers" class="smartbox " type="Whitepapers"><div class="smartbox-title">White Papers</div><ul class="feed"><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#494949"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security/improving-operations-with-ai-assisted-cybersecurity/435733?cid=smartbox_techweb_whitepaper_14.500004960&amp;_mc=smartbox_techweb_whitepaper_14.500004960">Improving Operations with AI-Assisted Cybersecurity</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#494949"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security/unlocking-human-potential-in-soc-teams-with-ai-assisted-cybersecurity/435743?cid=smartbox_techweb_whitepaper_14.500004959&amp;_mc=smartbox_techweb_whitepaper_14.500004959">Unlocking Human Potential in SOC Teams With AI-Assisted Cybersecurity</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#494949"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security-monitoring/get-the-gartner%C2%AE-report-soc-model-guide/436493?cid=smartbox_techweb_whitepaper_14.500005038&amp;_mc=smartbox_techweb_whitepaper_14.500005038">Get the Gartner Report: SOC Model Guide</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#494949"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/security-monitoring/security/defending-corporate-executives-and-vips-from-cyberattacks/436593?cid=smartbox_techweb_whitepaper_14.500005034&amp;_mc=smartbox_techweb_whitepaper_14.500005034">Defending Corporate Executives and VIPs from Cyberattacks</a></li><li class="feed-item"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><g clip-path="url(#whitepaper_svg__clip0)" fill="#494949"><path d="M19.997 18H6.666a.669.669 0 00-.67.669V20a.669.669 0 11-1.33 0V4a.669.669 0 01.662-.669h11.338a.669.669 0 01.662.669v12a.669.669 0 001.331 0V4a2 2 0 00-1.993-2H5.328a2 2 0 00-2 2v16a2 2 0 004 0v-.669h12V20a.669.669 0 01-.669.669h-10a.668.668 0 100 1.331h10a2 2 0 002-2v-1.331a.669.669 0 00-.662-.669z"></path><path d="M13.996 7H10.67a.668.668 0 110-1.331h3.325a.67.67 0 110 1.33zM13.996 11.375H10.67a.669.669 0 010-1.331h3.325a.67.67 0 010 1.331zM13.996 15.681H10.67a.67.67 0 110-1.331h3.325a.668.668 0 110 1.331zM8.003 7a.669.669 0 11.251-.049.669.669 0 01-.258.05h.007zM8.003 11.375a.669.669 0 11.251-.049.67.67 0 01-.258.05h.007zM8.003 15.681a.669.669 0 11.251-.049.666.666 0 01-.258.05h.007z"></path></g><defs><clipPath id="whitepaper_svg__clip0"><path fill="#fff" transform="translate(1.996 2)" d="M0 0h20v20H0z"></path></clipPath></defs></svg><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security-platforms/the-rise-of-extended-detection-and-response/436343?cid=smartbox_techweb_whitepaper_14.500005023&amp;_mc=smartbox_techweb_whitepaper_14.500005023">The Rise of Extended Detection &amp; Response</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/Security">More White Papers</a></div></div><div id="rhc-events" class="smartbox " type="Live Events"><div class="smartbox-title">Events</div><ul class="feed"><li class="feed-item"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M7.376.79c0-.436.354-.79.79-.79h8.312a2.354 2.354 0 012.351 2.351v6.82h.38a.791.791 0 010 1.58h-7.765a.791.791 0 010-1.58h5.805V2.35a.772.772 0 00-.771-.77H8.166a.791.791 0 01-.79-.79zM.79 12.117c.436 0 .79-.354.79-.79V7.776c0-.425.346-.771.771-.771h3.067c.247 0 .477.117.622.315l1.582 3.009a.785.785 0 00.466.387.785.785 0 00.603-.056.793.793 0 00.33-1.067L7.416 6.541a.785.785 0 00-.041-.07 2.357 2.357 0 00-1.902-1.047H2.351a2.354 2.354 0 00-2.35 2.352v3.55c0 .437.354.791.79.791zm.771-9.766A2.354 2.354 0 013.912 0a2.354 2.354 0 012.351 2.351 2.354 2.354 0 01-2.35 2.351 2.354 2.354 0 01-2.352-2.35zm1.58 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm16.83 16.073A1.306 1.306 0 0118.696 20H1.305a1.306 1.306 0 01-1.277-1.574 3.848 3.848 0 011.809-2.522 2.337 2.337 0 01-.393-1.3 2.354 2.354 0 012.351-2.35 2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.824 3.824 0 011.145 1.034 3.847 3.847 0 011.144-1.034 2.338 2.338 0 01-.393-1.3A2.354 2.354 0 0110 12.255a2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.805 3.805 0 011.144 1.034 3.841 3.841 0 011.144-1.034 2.337 2.337 0 01-.392-1.3 2.354 2.354 0 012.35-2.35 2.354 2.354 0 012.352 2.35 2.353 2.353 0 01-2.31 2.351l-.02.001h-.042c-.944 0-1.78.599-2.104 1.464h4.346a.792.792 0 01.604-.606.083.083 0 01.007-.001h.001a.794.794 0 01.934.61zm-4.537-3.82a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm-12.41 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.897 3.815a2.258 2.258 0 00-2.105-1.463h-.041c-.944 0-1.782.599-2.105 1.463h4.25zm3.308-3.814a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.896 3.814a2.258 2.258 0 00-2.105-1.463h-.04c-.944 0-1.781.599-2.105 1.463h4.25z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://vts.informaengage.com/dark-reading-cybersecurity-technology-where-its-going-and-how-to-get-there/?kcode=sbx&amp;cid=smartbox_techweb_session_16.500264&amp;_mc=smartbox_techweb_session_16.500264">Dark Reading Virtual Event - March 24 - Learn More</a></li><li class="feed-item"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M7.376.79c0-.436.354-.79.79-.79h8.312a2.354 2.354 0 012.351 2.351v6.82h.38a.791.791 0 010 1.58h-7.765a.791.791 0 010-1.58h5.805V2.35a.772.772 0 00-.771-.77H8.166a.791.791 0 01-.79-.79zM.79 12.117c.436 0 .79-.354.79-.79V7.776c0-.425.346-.771.771-.771h3.067c.247 0 .477.117.622.315l1.582 3.009a.785.785 0 00.466.387.785.785 0 00.603-.056.793.793 0 00.33-1.067L7.416 6.541a.785.785 0 00-.041-.07 2.357 2.357 0 00-1.902-1.047H2.351a2.354 2.354 0 00-2.35 2.352v3.55c0 .437.354.791.79.791zm.771-9.766A2.354 2.354 0 013.912 0a2.354 2.354 0 012.351 2.351 2.354 2.354 0 01-2.35 2.351 2.354 2.354 0 01-2.352-2.35zm1.58 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm16.83 16.073A1.306 1.306 0 0118.696 20H1.305a1.306 1.306 0 01-1.277-1.574 3.848 3.848 0 011.809-2.522 2.337 2.337 0 01-.393-1.3 2.354 2.354 0 012.351-2.35 2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.824 3.824 0 011.145 1.034 3.847 3.847 0 011.144-1.034 2.338 2.338 0 01-.393-1.3A2.354 2.354 0 0110 12.255a2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.805 3.805 0 011.144 1.034 3.841 3.841 0 011.144-1.034 2.337 2.337 0 01-.392-1.3 2.354 2.354 0 012.35-2.35 2.354 2.354 0 012.352 2.35 2.353 2.353 0 01-2.31 2.351l-.02.001h-.042c-.944 0-1.78.599-2.104 1.464h4.346a.792.792 0 01.604-.606.083.083 0 01.007-.001h.001a.794.794 0 01.934.61zm-4.537-3.82a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm-12.41 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.897 3.815a2.258 2.258 0 00-2.105-1.463h-.041c-.944 0-1.782.599-2.105 1.463h4.25zm3.308-3.814a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.896 3.814a2.258 2.258 0 00-2.105-1.463h-.04c-.944 0-1.781.599-2.105 1.463h4.25z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/tr-22/?cid=smartbox_techweb_session_16.500262&amp;_mc=smartbox_techweb_session_16.500262">Black Hat Spring Trainings - June 13-16 - Learn More</a></li><li class="feed-item"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="feed-item-icon"><path d="M7.376.79c0-.436.354-.79.79-.79h8.312a2.354 2.354 0 012.351 2.351v6.82h.38a.791.791 0 010 1.58h-7.765a.791.791 0 010-1.58h5.805V2.35a.772.772 0 00-.771-.77H8.166a.791.791 0 01-.79-.79zM.79 12.117c.436 0 .79-.354.79-.79V7.776c0-.425.346-.771.771-.771h3.067c.247 0 .477.117.622.315l1.582 3.009a.785.785 0 00.466.387.785.785 0 00.603-.056.793.793 0 00.33-1.067L7.416 6.541a.785.785 0 00-.041-.07 2.357 2.357 0 00-1.902-1.047H2.351a2.354 2.354 0 00-2.35 2.352v3.55c0 .437.354.791.79.791zm.771-9.766A2.354 2.354 0 013.912 0a2.354 2.354 0 012.351 2.351 2.354 2.354 0 01-2.35 2.351 2.354 2.354 0 01-2.352-2.35zm1.58 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm16.83 16.073A1.306 1.306 0 0118.696 20H1.305a1.306 1.306 0 01-1.277-1.574 3.848 3.848 0 011.809-2.522 2.337 2.337 0 01-.393-1.3 2.354 2.354 0 012.351-2.35 2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.824 3.824 0 011.145 1.034 3.847 3.847 0 011.144-1.034 2.338 2.338 0 01-.393-1.3A2.354 2.354 0 0110 12.255a2.354 2.354 0 012.351 2.35c0 .481-.145.928-.393 1.3a3.805 3.805 0 011.144 1.034 3.841 3.841 0 011.144-1.034 2.337 2.337 0 01-.392-1.3 2.354 2.354 0 012.35-2.35 2.354 2.354 0 012.352 2.35 2.353 2.353 0 01-2.31 2.351l-.02.001h-.042c-.944 0-1.78.599-2.104 1.464h4.346a.792.792 0 01.604-.606.083.083 0 01.007-.001h.001a.794.794 0 01.934.61zm-4.537-3.82a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm-12.41 0a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.897 3.815a2.258 2.258 0 00-2.105-1.463h-.041c-.944 0-1.782.599-2.105 1.463h4.25zm3.308-3.814a.772.772 0 001.542 0 .772.772 0 00-1.542 0zm2.896 3.814a2.258 2.258 0 00-2.105-1.463h-.04c-.944 0-1.781.599-2.105 1.463h4.25z" fill="#494949"></path></svg><a target="_blank" rel="noreferrer" href="https://www.hdiconference.com/?_mc=hsad_hdia_hdia_x_tsnr_InfoWkAd_2022&amp;utm_source=audienceextension&amp;utm_medium=hsad_&amp;utm_campaign=infowkad&amp;cid=smartbox_techweb_session_16.500261">SupportWorld Live: May 15-20, 2022, MGM Grand, Las Vegas, NV</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.darkreading.com/upcoming-events">More Events</a></div></div></div><div class="w-100 d-lg-none mt-4"><div class="more-insights mt-2"><div class="title">More Insights</div><div class="container"><div class="row"><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">White Papers</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security/improving-operations-with-ai-assisted-cybersecurity/435733?cid=smartbox_techweb_whitepaper_14.500004960&amp;_mc=smartbox_techweb_whitepaper_14.500004960">Improving Operations with AI-Assisted Cybersecurity</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="White Papers" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/security/unlocking-human-potential-in-soc-teams-with-ai-assisted-cybersecurity/435743?cid=smartbox_techweb_whitepaper_14.500004959&amp;_mc=smartbox_techweb_whitepaper_14.500004959">Unlocking Human Potential in SOC Teams With AI-Assisted Cybersecurity</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/Security">More White Papers</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Webinars</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1341358?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001141&amp;_mc=smartbox_techweb_webcast_8.500001141">How To Get Ahead Of The Security Data Curve -- And Stay There</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Webinars" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/1317708?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001140&amp;_mc=smartbox_techweb_webcast_8.500001140">Ransomware and BEC in the Cyber Threat Landscape: Past vs. Present, Perception vs. Reality</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.darkreading.com/upcoming-webinars">More Webinars</a></div></div><div id="articleFooter-moreInsights-" class="smartbox col-md-4"><div class="smartbox-title">Reports</div><ul class="feed"><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/endpoint-security/cloud-security/how-enterprises-are-securing-the-application-environment/437053?cid=smartbox_techweb_analytics_7.300005929&amp;_mc=smartbox_techweb_analytics_7.300005929">Rethinking Endpoint Security in a Pandemic and Beyond</a></li><li class="feed-item"><div class="bullet-container square"><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet square"><path fill="#181C21" d="M0 0h8v8H0z"></path></svg><svg width="8" height="8" fill="none" xmlns="http://www.w3.org/2000/svg" alt="Reports" class="icon-bullet-on-hover square"><path fill="#9F110D" d="M0 0h8v8H0z"></path></svg></div><a target="_blank" rel="noreferrer" href="https://www.informationweek.com/whitepaper/cybersecurity/cloud-security/how-enterprises-are-securing-the-application-environment/437083?cid=smartbox_techweb_analytics_7.300005928&amp;_mc=smartbox_techweb_analytics_7.300005928">How Enterprises Are Securing the Application Environment</a></li></ul><div class="readmore-link"><a target="_blank" rel="noreferrer" href="https://www.darkreading.com/must-reads">More Reports</a></div></div></div></div></div></div></div></div></div><script defer="" src="https://code.jquery.com/jquery-3.3.1.slim.min.js"></script><script defer="" src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"></script><script defer="" src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"></script></main><footer><div class="container"><div class="row"><div class="col-lg-5"><h4 class="f-nav-title">Discover More From Informa Tech</h4><div class="nav-2-col"><ul class="nav-2-col-ul-left"><li><a href="https://www.interop.com/" rel="noreferrer" target="_blank">Interop</a></li><li><a href="https://www.informationweek.com/" rel="noreferrer" target="_blank">InformationWeek</a></li><li><a href="https://www.networkcomputing.com/" rel="noreferrer" target="_blank">Network Computing</a></li><li><a href="https://www.itprotoday.com/" rel="noreferrer" target="_blank">ITPro Today</a></li></ul><ul class="nav-2-col-ul-right"><li><a href="https://www.datacenterknowledge.com/" rel="noreferrer" target="_blank">Data Center Knowledge</a></li><li><a href="https://www.blackhat.com/" rel="noreferrer" target="_blank">Black Hat</a></li><li><a href="http://www.omdia.com/" rel="noreferrer" target="_blank">Omdia</a></li></ul></div></div><div class="col-lg-3"><h4 class="f-nav-title">Working With Us</h4><ul class="nav-2-col-ul-left"><li><a href="https://www.darkreading.com/about-us" rel="noreferrer" target="_blank">About Us</a></li><li><a href="https://www.darkreading.com/advertise" rel="noreferrer" target="_blank">Advertise</a></li><li><a href="https://info.wrightsmedia.com/informa-licensing-reprints-request" rel="noreferrer" target="_blank">Reprints</a></li></ul></div><div class="col-lg-4"><h4 class="f-nav-title f-nav-social-networks text-lg-left">Follow Dark Reading On Social</h4><div class="f-social-networks"><ul class="d-flex justify-content-lg-start w-100"><li class="social-icon-wrap"><a href="https://www.darkreading.com/rss.xml" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://twitter.com/DarkReading" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://www.linkedin.com/company/dark-reading/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://www.facebook.com/darkreadingcom" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></li></ul></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap "><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo"><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div class="f-h-nav"><ul class="nav-horizontal d-flex"><li><a href="https://tech.informa.com/" rel="noreferrer" target="_blank">Home</a></li><li><a href="https://tech.informa.com/cookie-policy" rel="noreferrer" target="_blank">Cookies</a></li><li><a href="https://tech.informa.com/privacy-policy" rel="noreferrer" target="_blank">Privacy</a></li><li><a href="https://tech.informa.com/terms-and-conditions" rel="noreferrer" target="_blank">Terms</a></li></ul></div></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap"><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo o-hidden d-none d-sm-block"><img src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3edeb23396a4b5dc/60b1ea7a9afdef577986633e/Whitelogo_1.png" alt="Logo" /></div><div class="copyright-wrap"><p>Copyright © <!-- -->2022<!-- --> <!-- -->Informa PLC Informa UK Limited is a company registered in England and Wales with company number 1072954 whose registered office is 5 Howick Place, London, SW1P 1WG.</p></div></div></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://assets.zephr.com/zephr-browser/1.3.10/zephr-browser.umd.js"></script><script>let baseUrl = 'https://informa-dark-reading.preview.zephr.com'; document.addEventListener('DOMContentLoaded', (event) => { zephrBrowser.run(baseUrl);})</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ed83e7eea325c40","token":"af0cdaaec56f4ed087ea8bc39ec08d1b","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>