<!DOCTYPE html><html lang="en"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer', 'GTM-T52Z3Z3');</script><script>
            window.canRunAds = true;
            window.gAdsNetworkId = '3834/darkreading.home';
            window.adsPattern = 'homepage';</script><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Exo:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" /><meta charSet="utf-8" /><link rel="canonical" href="https://www.darkreading.com/edge-articles/digging-deep-into-the-top-security-certifications" /><meta property="og:url" content="https://www.darkreading.com/edge-articles/digging-deep-into-the-top-security-certifications" /><link rel="preconnect" href="https://beta.darkreading.com" /><link rel="dns-prefetch" href="https://beta.darkreading.com" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>Digging Deep Into the Top Security Certifications</title><meta name="twitter:card" content="summary" /><meta property="og:site_name" content="Dark Reading" /><meta property="og:type" content="article" /><meta property="og:image" content="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt153fd71d16991036/61687dd2e8a69241e6ffbb3a/certified.jpeg" /><meta property="article:published_time" content="2021-10-14T18:48:15.000Z" /><meta property="article:modified_time" content="2021-10-14T21:02:03.877Z" /><meta property="article:author" content="https://www.darkreading.com/author/pam-baker" /><meta property="article:section" content="edge-articles" /><meta property="article:tag" content="edge-articles" /><meta property="article:tag" content="careers-and-people" /><meta property="article:tag" content="edge" /><meta name="title" content="Digging Deep Into the Top Security Certifications" /><meta property="og:title" content="Digging Deep Into the Top Security Certifications" /><meta name="description" content="When it comes to technical certifications, which ones pay off so you can get that infosec job or more money for the one you&#x27;re already doing?" /><meta property="og:description" content="When it comes to technical certifications, which ones pay off so you can get that infosec job or more money for the one you&#x27;re already doing?" /><meta name="keywords" content="" /><meta property="og:keywords" content="" /><meta name="next-head-count" content="24" /><link rel="preload" href="https://beta.darkreading.com/_next/static/css/5e265d7b8e82125e0822.css" as="style" /><link rel="stylesheet" href="https://beta.darkreading.com/_next/static/css/5e265d7b8e82125e0822.css" data-n-g="" /><noscript data-n-css=""></noscript><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/webpack-912c4db08af545e48fb8.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/framework.36e5d30ecc6dc4b81c51.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/a243436ee6e0a72bbf2efebfb901bd45139f6a4e.52fd5ef7a8ab7d8fc0dd.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/0888ae80cb8f6ae3e88e386997561269b23545e3.129bddf45142da3a0709.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/main-7712fa30b8b947729c3a.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/29107295.f607d0242cf52a473e6a.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/75fc9c18.daa6e841d2cb4900e052.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/a7c7b4cbf8a70c69a8e5cd6530b1213c263213ee.1ca4c1f71b472ff3ba10.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/ea4c8ad4bada032ffe03b8b3275e1ab86d414bbb.c5287c09fc663449ecd5.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/pages/_app-2eb128f8e1a6956375d1.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/2de38ae9d9a252987fb25929d5906fe616d142a1.1f51cd64833bed1c8c3e.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/286b25130858f2510ef0b94a0e7d524a245baf28.295343dfd99c773c2d1a.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/1aa4fccfc0a9a1798e4f36db5eb709b29904984b.0c4ca67e98b50c6eae68.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/49437bdb1112dc30b54d2e54bd767365ba8cb15b.0faaaf0985beccf8bb9f.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/919d62d8adfe5e1b9a5d01a2dff05df8776faee2.65641b5d0e4128806394.js" as="script" /><link rel="preload" href="https://beta.darkreading.com/_next/static/chunks/pages/%5Bcategory%5D/%5BhybidPage%5D-0dd5b71c606e2bd47ad4.js" as="script" /><style data-href="https://fonts.googleapis.com/css2?family=Exo:ital,wght@0,400;0,700;1,400;1,700&display=swap">@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UafrEtFpBISdmSt-MY2ehbO95t040BmPQ.woff) format('woff')}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UafrEtFpBISdmSt-MY2ehbO95t0BEdmPQ.woff) format('woff')}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaZrEtFpBI4f1ZSIK9d4LjJ4lM3CwA.woff) format('woff')}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaZrEtFpBI4f1ZSIK9d4LjJ4rQwCwA.woff) format('woff')}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaMrEtFpBISdk6u0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaMrEtFpBISdk6v0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaMrEtFpBISdk6h0DfM5aXJ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaMrEtFpBISdk6u0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaMrEtFpBISdk6v0DfM5aXJ2po.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaMrEtFpBISdk6h0DfM5aXJ.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaOrEtFpBISfH6j2jDu55XI.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaOrEtFpBISfX6j2jDu55XI.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaOrEtFpBISc36j2jDu5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaOrEtFpBISfH6j2jDu55XI.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaOrEtFpBISfX6j2jDu55XI.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Exo';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/exo/v12/4UaOrEtFpBISc36j2jDu5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body class="no-ads" id="document-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T52Z3Z3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="div-gpt-ad-welcome" class="informa-dfp-ads height-0" data-size="1*1" data-name="Welcome_welcome_v" data-targeting="pos=welcome_v" style="display:none"></div><div id="div-gpt-ad-wallpaper" class="informa-dfp-ads d-none" data-outofpage="true" data-name="Wallpaper_wallpaper_v" data-targeting="pos=wallpaper_v" data-mapping="1250*0=1*2" style="display:none"></div><div id="__next"><div><div class="informa-dfp-ads height-0" data-outofpage="true" data-name="article_oop_v" data-targeting="pos=oop_v" style="display:none"></div><div id="div-gpt-ad-floor" class="informa-dfp-ads height-0" data-name="Floor_Ad_floor_v" data-size="1*1" data-targeting="pos=floor_v" style="display:none"></div><div class="informa-dfp-ads height-0" data-size="7*7" data-name="mobileAdhesionBanner" data-targeting="pos=adhesion_v" id="mobile-adhesion-banner" style="display:none"></div><div id="overlay-fixed-all-screen" class="position-fixed w-100 bg-white fullscreen-overlay-fixed show-overlay"></div><div data-role="page" data-enhance="false" id="container-main" class="page-layout content-body-wrapper" style="opacity:0"><div><div id="header-wrap"><header class="header"><div class="header-main d-flex justify-content-center align-items-center"><div class="h-100 cursor-pointer d-flex justify-content-center align-items-center"><img src="https://beta.darkreading.com/images/iribbon-logo.png" alt="informa" width="72px" height="16px" /><i class="fas fa-caret-down text-white ml-2"></i></div></div><div class="header-secondary"><div class="container pt-0 pb-0 h-100"><div class="row align-items-center flex-nowrap h-100"><div class="inner-logo-wrapper"><a title="DR" href="https://www.darkreading.com/" class="h-100"><div class="lazyload-wrapper "><div style="height:24px" class="lazyload-placeholder"></div></div></a></div><div class="row navigation-menu w-100"><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 justify-content-around navbar-nav"><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/edge" class="nav-link d-flex pr-3 align-items-center justify-content-center font-weight-bold" title="The Edge">The Edge</a></div><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/dr-tech" class="nav-link d-flex pr-3 align-items-center justify-content-center font-weight-bold" title="DR Tech">DR Tech</a></div><div class="menu-item topics  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center  w-100" title="Sections">Sections<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Sections</div></div></div><div class="featured-sections"><div class="container px-0"><div class="row align-items-center mx-0"><div class="featured-sections-title d-flex">Featured Sections</div><div class="topic-group"><a href="https://www.darkreading.com/edge" class="topic-link font-weight-bold" title="The Edge">The Edge</a></div><div class="topic-group"><a href="https://www.darkreading.com/dr-tech" class="topic-link font-weight-bold" title="Dr Tech">Dark Reading Technology</a></div></div></div></div><div class="container px-0"><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/attacks-breaches" class="topic-link primary" title="Attacks / Breaches">Attacks / Breaches</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/cloud" class="topic-link primary" title="Cloud">Cloud</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/iot" class="topic-link primary" title="IoT">IoT</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/physical-security" class="topic-link primary" title="Physical Security">Physical Security</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/perimeter" class="topic-link primary" title="Perimeter">Perimeter</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/analytics" class="topic-link primary" title="Analytics">Analytics</a><div class="secondary-topic-group"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/application-security" class="topic-link primary" title="App Sec">App Sec</a><div class="secondary-topic-group"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/risk" class="topic-link primary" title="Risk">Risk</a><div class="secondary-topic-group"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/threat-intelligence" class="topic-link primary" title="Threat Intelligence">Threat Intelligence</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/endpoint" class="topic-link primary" title="Endpoint">Endpoint</a><div class="secondary-topic-group"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/vulnerabilities-threats" class="topic-link primary" title="Vulnerabilities / Threats">Vulnerabilities / Threats</a><div class="secondary-topic-group"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/operations" class="topic-link primary" title="Operations">Operations</a><div class="secondary-topic-group"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/black-hat.asp" class="topic-link promoted" title="Black Hat news">Black Hat news</a></div><div class="topic-group"><a href="https://www.darkreading.com/omdia.asp" class="topic-link promoted" title="Omdia Research">Omdia Research</a></div><div class="topic-group"><a href="https://www.darkreading.com/security-now.asp" class="topic-link promoted" title="Security Now">Security Now</a></div></div></div></div></div></div><div class="menu-item events  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center  w-100" title="Events">Events<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Events</div></div></div><div class="container px-0"><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/document.asp?doc_id=1127669" rel="noreferrer">Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://events.darkreading.com/virtualsummit/?keycode=sbx&amp;cid=smartbox_techweb_session_16.500256&amp;_mc=smartbox_techweb_session_16.500256">Dark Reading Virtual Event - November 17 - Learn More</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/eu-21/?cid=smartbox_techweb_session_16.500253&amp;_mc=smartbox_techweb_session_16.500253">Black Hat Europe 2021 - November 8-11 - Learn More</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/webinar_upcoming.asp" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/948277?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001099&amp;_mc=smartbox_techweb_webcast_8.500001099">Zero-Trust in Real Life</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Nov 02, 2021</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/934188?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001092&amp;_mc=smartbox_techweb_webcast_8.500001092">Using Threat Hunting and Threat Intelligence to Strengthen Enterprise Cybersecurity</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Oct 19, 2021</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center  w-100" title="Resources">Resources<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Resources</div></div></div><div class="container px-0"><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/Security">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/archives.asp?section_id=315">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/backissue-archives.asp">Issues &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/videos.asp">Videos &gt;</a></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="flex-grow-1"></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://www.darkreading.com/newsletter-signup/?_mc=dr_header" target="_blank" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center ml-1 mr-4"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div><div class="header-secondary-mobile align-items-center"><div class="container"><div class="row"><div class="logo-wrapper d-flex justify-content-between align-items-center"><div class="main-logo"><a title="DR" href="https://www.darkreading.com/"><div class="lazyload-wrapper "><div style="height:24px" class="lazyload-placeholder"></div></div></a></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><div class="cursor-pointer function-wrapper"><svg width="20" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 14a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 010-2h17z" fill="#fff"></path></svg></div></div></div></div></div></header><div class="navigation"><div class="container d-flex flex-column justify-content-between pb-0 pt-0 p-lg-0 m-lg-0 p-md-0 m-md-0"><div class="row navigation-menu w-100"><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 justify-content-around navbar-nav"><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/edge" class="nav-link d-flex pr-3 align-items-center justify-content-center font-weight-bold" title="The Edge">The Edge</a></div><div class="menu-item feature-link  d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/dr-tech" class="nav-link d-flex pr-3 align-items-center justify-content-center font-weight-bold" title="DR Tech">DR Tech</a></div><div class="menu-item topics  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center  w-100" title="Sections">Sections<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Sections</div></div></div><div class="featured-sections"><div class="container px-0"><div class="row align-items-center mx-0"><div class="featured-sections-title d-flex">Featured Sections</div><div class="topic-group"><a href="https://www.darkreading.com/edge" class="topic-link font-weight-bold" title="The Edge">The Edge</a></div><div class="topic-group"><a href="https://www.darkreading.com/dr-tech" class="topic-link font-weight-bold" title="Dr Tech">Dark Reading Technology</a></div></div></div></div><div class="container px-0"><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/attacks-breaches" class="topic-link primary" title="Attacks / Breaches">Attacks / Breaches</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/cloud" class="topic-link primary" title="Cloud">Cloud</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/iot" class="topic-link primary" title="IoT">IoT</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/physical-security" class="topic-link primary" title="Physical Security">Physical Security</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/perimeter" class="topic-link primary" title="Perimeter">Perimeter</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/analytics" class="topic-link primary" title="Analytics">Analytics</a><div class="secondary-topic-group"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/application-security" class="topic-link primary" title="App Sec">App Sec</a><div class="secondary-topic-group"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/risk" class="topic-link primary" title="Risk">Risk</a><div class="secondary-topic-group"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/threat-intelligence" class="topic-link primary" title="Threat Intelligence">Threat Intelligence</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/endpoint" class="topic-link primary" title="Endpoint">Endpoint</a><div class="secondary-topic-group"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/vulnerabilities-threats" class="topic-link primary" title="Vulnerabilities / Threats">Vulnerabilities / Threats</a><div class="secondary-topic-group"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/operations" class="topic-link primary" title="Operations">Operations</a><div class="secondary-topic-group"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/black-hat.asp" class="topic-link promoted" title="Black Hat news">Black Hat news</a></div><div class="topic-group"><a href="https://www.darkreading.com/omdia.asp" class="topic-link promoted" title="Omdia Research">Omdia Research</a></div><div class="topic-group"><a href="https://www.darkreading.com/security-now.asp" class="topic-link promoted" title="Security Now">Security Now</a></div></div></div></div></div></div><div class="menu-item events  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center  w-100" title="Events">Events<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Events</div></div></div><div class="container px-0"><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/document.asp?doc_id=1127669" rel="noreferrer">Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://events.darkreading.com/virtualsummit/?keycode=sbx&amp;cid=smartbox_techweb_session_16.500256&amp;_mc=smartbox_techweb_session_16.500256">Dark Reading Virtual Event - November 17 - Learn More</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/eu-21/?cid=smartbox_techweb_session_16.500253&amp;_mc=smartbox_techweb_session_16.500253">Black Hat Europe 2021 - November 8-11 - Learn More</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/webinar_upcoming.asp" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/948277?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001099&amp;_mc=smartbox_techweb_webcast_8.500001099">Zero-Trust in Real Life</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Nov 02, 2021</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/934188?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001092&amp;_mc=smartbox_techweb_webcast_8.500001092">Using Threat Hunting and Threat Intelligence to Strengthen Enterprise Cybersecurity</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Oct 19, 2021</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center  w-100" title="Resources">Resources<svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Resources</div></div></div><div class="container px-0"><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/Security">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/archives.asp?section_id=315">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/backissue-archives.asp">Issues &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/videos.asp">Videos &gt;</a></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="row navigation-menu-mobile"><div class="w-100"><nav class="pr-0 pl-0 pb-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item feature-link d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/edge" class="nav-link d-flex pr-3 align-items-center font-weight-bold" title="The Edge">The Edge</a></div><div class="menu-item feature-link d-flex align-items-center" style="background-color:#9f110d"><a href="https://www.darkreading.com/dr-tech" class="nav-link d-flex pr-3 align-items-center font-weight-bold" title="DR Tech">DR Tech</a></div><div class="menu-item topics  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-between  w-100" title="Sections">Sections<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Sections</div></div></div><div class="featured-sections"><div class="container px-0"><div class="row align-items-center mx-0"><div class="featured-sections-title d-flex">Featured Sections</div><div class="topic-group"><a href="https://www.darkreading.com/edge" class="topic-link font-weight-bold" title="The Edge">The Edge</a></div><div class="topic-group"><a href="https://www.darkreading.com/dr-tech" class="topic-link font-weight-bold" title="Dr Tech">Dark Reading Technology</a></div></div></div></div><div class="container px-0"><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/attacks-breaches" class="topic-link primary" title="Attacks / Breaches">Attacks / Breaches</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/cloud" class="topic-link primary" title="Cloud">Cloud</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/iot" class="topic-link primary" title="IoT">IoT</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/physical-security" class="topic-link primary" title="Physical Security">Physical Security</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/perimeter" class="topic-link primary" title="Perimeter">Perimeter</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/analytics" class="topic-link primary" title="Analytics">Analytics</a><div class="secondary-topic-group"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Security Monitoring" class="topic-link secondary" href="https://www.darkreading.com/security-monitoring">Security Monitoring</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/application-security" class="topic-link primary" title="App Sec">App Sec</a><div class="secondary-topic-group"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Database Security" class="topic-link secondary" href="https://www.darkreading.com/database-security">Database Security</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/risk" class="topic-link primary" title="Risk">Risk</a><div class="secondary-topic-group"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Compliance" class="topic-link secondary" href="https://www.darkreading.com/compliance">Compliance</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/threat-intelligence" class="topic-link primary" title="Threat Intelligence">Threat Intelligence</a><div class="secondary-topic-group"></div></div><div class="topic-group"><a href="https://www.darkreading.com/endpoint" class="topic-link primary" title="Endpoint">Endpoint</a><div class="secondary-topic-group"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Authentication" class="topic-link secondary" href="https://www.darkreading.com/authentication">Authentication</a><a title="Mobile Security" class="topic-link secondary" href="https://www.darkreading.com/mobile">Mobile Security</a><a title="Privacy" class="topic-link secondary" href="https://www.darkreading.com/privacy">Privacy</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/vulnerabilities-threats" class="topic-link primary" title="Vulnerabilities / Threats">Vulnerabilities / Threats</a><div class="secondary-topic-group"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Advanced Threats" class="topic-link secondary" href="https://www.darkreading.com/advanced-threats">Advanced Threats</a><a title="Insider Threats" class="topic-link secondary" href="https://www.darkreading.com/insider-threats">Insider Threats</a><a title="Vulnerability Management" class="topic-link secondary" href="https://www.darkreading.com/vulnerability-management">Vulnerability Management</a></div></div><div class="topic-group"><a href="https://www.darkreading.com/operations" class="topic-link primary" title="Operations">Operations</a><div class="secondary-topic-group"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Identity &amp; Access Management" class="topic-link secondary" href="https://www.darkreading.com/identity-and-access-management">Identity &amp; Access Management</a><a title="Careers &amp; People" class="topic-link secondary" href="https://www.darkreading.com/careers-and-people">Careers &amp; People</a></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.darkreading.com/black-hat.asp" class="topic-link promoted" title="Black Hat news">Black Hat news</a></div><div class="topic-group"><a href="https://www.darkreading.com/omdia.asp" class="topic-link promoted" title="Omdia Research">Omdia Research</a></div><div class="topic-group"><a href="https://www.darkreading.com/security-now.asp" class="topic-link promoted" title="Security Now">Security Now</a></div></div></div></div></div></div><div class="menu-item events  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-between  w-100" title="Events">Events<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Events</div></div></div><div class="container px-0"><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/document.asp?doc_id=1127669" rel="noreferrer">Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://events.darkreading.com/virtualsummit/?keycode=sbx&amp;cid=smartbox_techweb_session_16.500256&amp;_mc=smartbox_techweb_session_16.500256">Dark Reading Virtual Event - November 17 - Learn More</a></div><div class="time"></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://www.blackhat.com/eu-21/?cid=smartbox_techweb_session_16.500253&amp;_mc=smartbox_techweb_session_16.500253">Black Hat Europe 2021 - November 8-11 - Learn More</a></div><div class="time"></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.darkreading.com/webinar_upcoming.asp" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/948277?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001099&amp;_mc=smartbox_techweb_webcast_8.500001099">Zero-Trust in Real Life</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Nov 02, 2021</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://webinar.darkreading.com/934188?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500001092&amp;_mc=smartbox_techweb_webcast_8.500001092">Using Threat Hunting and Threat Intelligence to Strengthen Enterprise Cybersecurity</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>Oct 19, 2021</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports  d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-between  w-100" title="Resources">Resources<svg width="13" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-right ml-1"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 .333A6.675 6.675 0 0112.667 7 6.675 6.675 0 016 13.667a6.644 6.644 0 01-5.94-3.636.555.555 0 11.99-.506A5.537 5.537 0 006 12.555 5.562 5.562 0 0011.554 7 5.562 5.562 0 006 1.444a5.537 5.537 0 00-4.95 3.03.556.556 0 01-.989-.505A6.644 6.644 0 016 .333zM5.564 9.61a.556.556 0 11-.796-.776l1.782-1.83-1.782-1.839a.555.555 0 11.796-.775l1.782 1.83a1.111 1.111 0 01-.005 1.566L5.564 9.61z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head  justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="18" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.944 9a.694.694 0 011.389 0c0 4.596-3.739 8.334-8.334 8.334S.666 13.596.666 9C.666 4.405 4.404.667 8.999.667c2.237 0 4.337.874 5.913 2.462a.695.695 0 11-.985.978A6.898 6.898 0 009 2.057 6.952 6.952 0 002.055 9a6.952 6.952 0 006.944 6.944A6.952 6.952 0 0015.944 9z" fill="#fff"></path><path d="M11.574 7.409L9.982 9l1.592 1.593a.694.694 0 11-.982.982L8.999 9.983l-1.592 1.592a.694.694 0 11-.982-.982L8.018 9 6.425 7.41a.694.694 0 11.982-.983L9 8.02l1.593-1.593a.692.692 0 01.982 0 .694.694 0 010 .983z" fill="#fff"></path></svg></span><div class="back-button"><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.51 5.338l4.243-4.243a.606.606 0 01.857.857L2.402 5.16H13.06a.606.606 0 110 1.212H2.402L5.61 9.58a.606.606 0 01-.857.857L.51 6.195a.605.605 0 010-.857z" fill="#fff"></path></svg>Back</div><div class="menu-title font-weight-bold">Resources</div></div></div><div class="container px-0"><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper/Security">White Papers &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/archives.asp?section_id=315">Reports &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/backissue-archives.asp">Issues &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.informationweek.com/whitepaper">Tech Library &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/latest/slideshow">Slideshows &gt;</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="topic-link font-weight-bold" target="_blank" href="https://www.darkreading.com/videos.asp">Videos &gt;</a></div></div></div></div></div></div></div></nav></div><hr /><div class="w-100 d-flex justify-content-between"><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://www.darkreading.com/newsletter-signup/?_mc=dr_header" target="_blank" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center ml-1 mr-4"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div></div><div class="search-bar-container" style="display:none"><div class="search-bar-background"></div><div class="container"><div class="search-bar-wrapper"><div class="search-box"><input type="text" class="search-input w-100" placeholder="Search Dark Reading content" /><div class="btn search-btn"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg><span class="text">SEARCH</span></div></div><div class="search-message d-none">A minimum of 3 characters are required to be typed in the search bar in order to perform a search.</div></div></div></div><div class="black-background"></div><div class="black-background-for-mobile"></div></div><div class="header-wrap"></div></div><div id="wl_flogop_div" class="d-none"></div><div class="announcement initial closed"><div class="container"><div class="row"><div class="col-12 col-md-7 content-wrapper"><div class="toggle"><div class="toggle-icon-wrapper"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="bell-icon" style="display:block"><path d="M13.066 8.113a2.041 2.041 0 00-1.45-.6V4.948a4.616 4.616 0 00-9.231 0v2.565a2.051 2.051 0 000 4.102h3.077v.513a1.539 1.539 0 003.077 0v-.513h3.077a2.052 2.052 0 001.45-3.502zm-5.553 4.015a.513.513 0 11-1.026 0v-.513h1.026v.513zm4.103-1.539H2.385a1.025 1.025 0 110-2.05H9.05a.513.513 0 100-1.026h-5.64V4.948a3.59 3.59 0 017.179 0v3.077a.513.513 0 00.513.513h.514a1.027 1.027 0 01-.001 2.051z" fill="#fff"></path></svg><svg width="6" height="12" fill="none" xmlns="http://www.w3.org/2000/svg" class="arrow-icon" style="display:none"><path d="M5.67 6.003a.801.801 0 01-.193.528l-4.023 4.586a.6.6 0 01-.926 0 .823.823 0 010-1.056l3.56-4.058-3.56-4.059a.823.823 0 010-1.056.6.6 0 01.927 0l4.023 4.587a.801.801 0 01.191.528z" fill="#fff"></path></svg></div></div><div class="announcement-title">Announcements</div><div class="carousel slide"><ol class="carousel-indicators"><li class="active"></li></ol><div class="carousel-inner"><div interval="5000" class="active carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://events.darkreading.com/virtualsummit/?keycode=drsitebell" title="Join Us" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://events.darkreading.com/virtualsummit/?keycode=drsitebell" title="Join Us" rel="noreferrer">Cyber Threats, Cyber Vulnerabilities: Assessing Your Attack Surface | Dark Reading Virtual Event | &lt;REGISTER NOW&gt;</a></div></div></div></div><a class="carousel-control-prev" role="button" href="#"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous</span></a><a class="carousel-control-next" role="button" href="#"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next</span></a></div></div></div></div></div><div class="branding-wrap"><div class="container"><div class="row"><div class="branding-container" style="display:flex"><div style="background:#000000" class="branding-left d-flex align-items-center "><div class="logo-block"><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div class="logo-description"><p>Cybersecurity In-Depth</p></div></div><div class="branding-right d-flex justify-content-between align-items-center"><div><div class="sponsor-text">Brought to you by</div><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div></div></div></div></div></div><div class="container bg-white  pb-4 pt-4"><div class="d-flex w-100 justify-content-center"><div class="informa-dfp-ads" data-size="970*90,728*90,300*50,320*50,970*250" data-name="leaderBoard_728_1v" data-targeting="pos=728_1v" data-mapping="1119*0=970*90,970*250,728*90|728*0=728*90|0*0=320*50,300*50"></div></div></div><main><script>
                window.adsPattern = 'article/edge/edge-articles';
                window.pageId = 'bltd9decc5e5c52fede';
                window.aid = '461284';
                window.ptype = 'article';
              </script><script type="application/ld+json">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</script><div class="page-container article-page bg-white container"><div class="row"><div class="col-lg-8"><a href="https://www.darkreading.com/latest/the-edge" class="commentary-btn btn text-white">The Edge</a><div class="heading"><h1 class="article-title">Digging Deep Into the Top Security Certifications</h1><div class="summary"><div>When it comes to technical certifications, which ones pay off so you can get that infosec job or more money for the one you're already doing?</div></div><div class="byline"><div class="author"><a href="/author/pam-baker"><div class="lazyload-wrapper "><div style="height:50px" class="lazyload-placeholder"></div></div></a><div class="author-info"><div class="author-name"><a href="/author/pam-baker">Pam Baker</a></div><div class="author-role"><a class="author-role" href="/author/pam-baker">Contributing Writer</a></div></div></div><div class="timestamp">October 14, 2021</div></div></div><div class="featured-image"><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div><div class="image-caption"><span></span></div><div class="image-credit"><span>Source: iQoncept via Adobe Stock</span></div></div><div class="sns-sharing"><button aria-label="twitter" class="react-share__ShareButton twitter sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton linkedin sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button><button aria-label="facebook" class="react-share__ShareButton fb sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="reddit" class="react-share__ShareButton reddit sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#ff4500"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button><button type="button" class="pdf sns-btn btn btn-primary">PDF</button><button aria-label="email" class="react-share__ShareButton email sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div><div class="article-content "><div class="informa-dfp-ads" data-name="Article Video Ad - video_v" data-size="1*1" data-targeting="pos=video_v"></div><div><p>You already have a few cybersecurity certificates tacked to the end of your name. Maybe one or two landed you a job or netted a raise. But not all certifications pan out as promised. </p><div class="rectangle-ads">
<div class="informa-dfp-ads" data-name="Rectangle_300_1v_article" data-size="300*250,300*600" data-targeting="pos=300_1v_article"></div>
</div>
<p>“The top technical security industry certifications don’t always pay the expected dividends,” says Mitch Kavalsky, senior director of security governance, risk and compliance at Sungard Availability Services.</p>
<p>You may be at a crossroads in your career, wondering whether it makes sense to go for one of the more technical certifications. To cert or not to cert? That is the question. Which ones should you pick and which will make the biggest difference in pay or career advancement? Read on.<br></p>
<p><strong>Grounded Ninja Moves in the Cloud<br>
</strong>Many companies are cloud-natives, and many more are at least working with cloud services. While the cloud isn’t inherently more dangerous than its on-premises counterparts, protecting these two very different attack surfaces requires a bit of extra finesse and a bucket load of extra skills. </p><div class="mb-3">
<div class="informa-dfp-ads" data-name="Native_Ad_native_1v" data-size="fluid" data-targeting="pos=native_1v"></div>
</div>
<p>“For my team, I look for more general certifications on cloud technologies that move into focused disciplines that require labs and reviews from peer practitioners – GSEC-Gold over <a href="https://www.giac.org/certifications/security-essentials-gsec/" target="_blank">GSEC</a>, for instance,” says Jason Barnes, a senior manager of security operations at Netskope.<br></p>
<p>Each cloud vendor also offers its own highly technical security certifications, with the most sought-after being (in no particular order) Google GCP, Amazon AWS, and Microsoft Azure. But that list may look deceivingly short and simple. AWS alone includes over 305 services and is growing. Securing cloud customers and a growing array of cloud tools is no minor challenge. </p>
<p>“The cloud certifications are typically aligned to the most senior technical cloud security roles or any security roles that have been moved to exist primarily in the cloud due to recent migrations to cloud services,” says Keatron Evans, principal security researcher at Infosec Institute.</p>
<p>However, you may find a more general cloud certification to be equally useful.</p><div class="releal-ads">
<div class="informa-dfp-ads" data-name="Reveal_1v" data-size="1*1" data-targeting="pos=reveal_1v"></div>
</div>
<p>“The Certified Cloud Security Professional (CCSP) from (ISC)2 is highly respected due to the requirement that the candidate have a number of years of paid work experience in the infosec field that actually relates to the cloud security, risk, and compliance,” says Chuck Everette, director
of cybersecurity advocacy at Deep Instinct and an experienced hiring manager.</p>
<p>In any case, achieving cloud certification can take anywhere from many months to years.</p>
<p>“The path someone takes to become a certified cloud security professional can vary widely, but it is certainly a journey taken over time, not overnight,” says Will Carlson, director of content at Cybrary.</p>
<p>And what jobs do cloud certifications lead to?</p>
<p>“These certifications are seen in various roles, including cloud security engineers, cloud security architects, application security engineers, cloud architects, and many more,” Carlson says. “Every company with significant workloads in the cloud would be well served to have these skills on staff or at least on speed dial.” </p>
<p><strong>Best Certifications for the Offensive Side of Security: OSCP and OSCE<br>
</strong>Responding security hiring managers cited <a href="https://www.offensive-security.com/pwk-oscp/" target="_blank">OSCP</a> (certified professional) and OSCE (certified expert) as the best certifications for red-teamers and penetration testers. Both are widely considered the gold standards in ethical hacking, and both are offered by Offensive Security. </p>
<p>While current holders can rest assured that the OSCE certification will always be respected, there are <a href="https://www.offensive-security.com/ctp-osce/" target="_blank">some recent changes</a> you need to know about. On Oct. 15, 2020, the official OSCE certification course called “Cracking the Perimeter” (CTP) was retired. That course has now evolved into three new courses: “Advanced Web Attacks and Exploitation,” “Evasion Techniques and Breaching Defenses,” and “Windows User Mode Exploit Development.”</p>
<p>The three courses present more than double the amount of security training and testing. Successful completion of all leads to the new OSCE3 certification.</p>
<p>"The Offensive Security certifications continue to be the gold standard in the offensive security world. However, they are not the only name in the game anymore,” says Kent Blackwell, threat & vulnerability assessment senior manager of Schellman & Co., a global independent security and privacy compliance assessor.&nbsp;“Pentester Academy offers a huge range of courses on a number of topics, everything from using Python for security scripting to advanced network penetration that requires you to exploit and pivot your way through realistic corporate networks.” </p>
<p>In any case, be prepared for a long, tough slog to earn any of these achievements.</p>
<p>“I once had an intern who passed the OSCP exam after three months of studying and practice labs,” Netskope’s Barnes says. “Others take much longer to prepare, or never pass it at all. In any case, the experience from preparing for the exam with the valuable training from the great people at OSSEC will make you a better security professional.</p>
<p><strong>Best Certs for the Defensive Side of Security: GCIH and GCFA<br>
</strong>On the defensive side of security, the two hottest certifications are GIAC Incident Handler (<a href="https://www.giac.org/certifications/certified-incident-handler-gcih/" target="_blank">GCIH</a>) and GIAC Certified Forensic Analyst (<a href="https://www.giac.org/certifications/certified-forensic-analyst-gcfa/" target="_blank">GCFA</a>). Both are widely accepted by employers as proof of competency across a standard body of incident handling and digital forensics. They test for both knowledge and practical application. </p>
<p>“These certifications require proctored, high-stakes, timed practical exams. Their difficulty lies in their reliance on preparation and practical experience,” Barnes says. “Not only must one understand the technical aspects of exploitation, incident handling, and digital forensics, but [they] also [should]be able to put on a creative hat and think far outside of the box.” </p>
<p>To successfully achieve either certification, you’ll need to complete a week-long <a href="https://www.sans.org/cyber-security-certifications/?msc=main-nav" target="_blank">training course from SANS</a> and a few months of studying and practice.</p>
<p>While these advanced certifications are all highly technical and take a very long time to complete, most employers today are willing to hire now and wait for employees to complete the certification later. Some employers will even pay all or part of the training and test costs. Be sure to look for resources available to you on the job as part of your certification planning. </p>
<p><strong>Next Step:&nbsp;Applying What You've Learned</strong><br>While it's great to be "book smart," it's what you do with what you've learned that truly matters.</p>
<p>“Certificates are important to show a candidate's potential for
retaining knowledge, but what certificates don't clearly reflect is the
candidate's ability to apply that knowledge to real-world applications,”&nbsp;Deep Instinct's Everette says.</p>
<p>Take every opportunity you can to illustrate your real-world
skills because ultimately that’s what would-be-employers want to know about
you. Certifications can certainly aid in showcasing your skills but only if
they point to demonstrable competencies more than mere knowledge in theory.
Focus on certifications that require on-the-job experience and that clearly
demonstrate your ability to apply what you’ve learned.</p>
<p>“For hiring managers, the biggest delineation between
certifications remains the test format. Tests such as the CEH, CISSP, or other
security certifications that only require a multiple choice exam in lieu of a
practical, hands-on test have significantly diminished in their appeal as they
only demonstrate you can memorize information for a test rather than apply what
you know in a realistic environment,” Schellman's Blackwell says.</p>
<p>There is consensus in the industry that the Certified
Information Systems Security Professional (CISSP) certification is a good
baseline as it signifies a solid understanding of the various components of
security. But you also need to stay on top of technology and threat trends.
Each of the above certifications was repeatedly noted by responding hiring
managers as a certification in hot demand.</p></div></div><div class="newsletter-cta w-100 mt-3"><div class="text">Keep up with the latest cybersecurity threats, newly-discovered vulnerabilities, data breach information, and emerging trends. Delivered daily or weekly right to your email inbox.</div><a class="subscribe-btn dr-btn" href="https://www.darkreading.com/newsletter-signup/?_mc=dr_eoa" title="Subscribe" target="_blank" rel="noreferrer">Subscribe</a></div><div class="bibblio_includes_beacon"></div><div class="bibblio_import_beacon" id="bibblio_catalogue_default"></div><div class="w-100 d-none d-lg-block"></div><div class="w-100 d-lg-block"><div class="informa-dfp-ads" data-name="Native_Ad_insight_1v" data-size="fluid" data-targeting="pos=nativeinsight_1v"></div></div></div><div class="col-lg-4"><div class="d-flex w-100 justify-content-center align-items-center flex-column"><div class="informa-dfp-ads add-border-bottom add-pb" data-size="5*5,300*250,300*600" data-name="TAP_Native_Ad_300_1v" data-targeting="pos=300_1v" data-mapping="1119*0=300*600,300*250,5*5|0*0=5*5,320*250"></div><div class="informa-dfp-ads add-border-bottom add-pb" data-name="Right_300x250_Rectangle_300_2v" data-size="300*250,300*600" data-targeting="pos=300_2v"></div></div><div class="right-hand-rail-wrap"><div></div><div></div><div></div><div></div></div><div class="w-100 d-lg-none mt-4"></div></div></div></div></main><footer><div class="container"><div class="row"><div class="col-lg-5"><h4 class="f-nav-title">Discover More From Informa Tech</h4><div class="nav-2-col"><ul class="nav-2-col-ul-left"><li><a href="https://www.interop.com/" rel="noreferrer" target="_blank">Interop</a></li><li><a href="https://www.informationweek.com/" rel="noreferrer" target="_blank">InformationWeek</a></li><li><a href="https://www.networkcomputing.com/" rel="noreferrer" target="_blank">Network Computing</a></li><li><a href="https://www.itprotoday.com/" rel="noreferrer" target="_blank">ITPro Today</a></li></ul><ul class="nav-2-col-ul-right"><li><a href="https://www.datacenterknowledge.com/" rel="noreferrer" target="_blank">Data Center Knowledge</a></li><li><a href="https://www.blackhat.com/" rel="noreferrer" target="_blank">Black Hat</a></li><li><a href="http://www.omdia.com/" rel="noreferrer" target="_blank">Omdia</a></li></ul></div></div><div class="col-lg-3"><h4 class="f-nav-title">Working With Us</h4><ul class="nav-2-col-ul-left"><li><a href="https://www.darkreading.com/about-us" rel="noreferrer" target="_blank">About Us</a></li><li><a href="https://www.darkreading.com/advertise" rel="noreferrer" target="_blank">Advertise</a></li><li><a href="https://info.wrightsmedia.com/informa-licensing-reprints-request" rel="noreferrer" target="_blank">Reprints</a></li></ul></div><div class="col-lg-4"><h4 class="f-nav-title f-nav-social-networks text-lg-left">Follow Dark Reading On Social</h4><div class="f-social-networks"><ul class="d-flex justify-content-lg-start w-100"><li class="social-icon-wrap"><a href="https://www.darkreading.com/rss.xml" rel="noreferrer" target="_blank"><i class="fas fa-rss"></i></a></li><li class="social-icon-wrap"><a href="https://twitter.com/DarkReading" rel="noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="social-icon-wrap"><a href="https://www.linkedin.com/company/dark-reading/" rel="noreferrer" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li class="social-icon-wrap"><a href="https://www.facebook.com/darkreadingcom" rel="noreferrer" target="_blank"><i class="fab fa-facebook-f"></i></a></li></ul></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap "><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo"><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div class="f-h-nav"><ul class="nav-horizontal d-flex"><li><a href="https://tech.informa.com/" rel="noreferrer" target="_blank">Home</a></li><li><a href="https://tech.informa.com/cookie-policy" rel="noreferrer" target="_blank">Cookies</a></li><li><a href="https://tech.informa.com/privacy-policy" rel="noreferrer" target="_blank">Privacy</a></li><li><a href="https://tech.informa.com/terms-and-conditions" rel="noreferrer" target="_blank">Terms</a></li></ul></div></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap"><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo o-hidden d-none d-sm-block"><img src="https://eu-images.contentstack.com/v3/assets/blt66983808af36a8ef/blt3edeb23396a4b5dc/60b1ea7a9afdef577986633e/Whitelogo_1.png" alt="Logo" /></div><div class="copyright-wrap"><p>Copyright © <!-- -->2021<!-- --> <!-- -->Informa PLC Informa UK Limited is a company registered in England and Wales with company number 1072954 whose registered office is 5 Howick Place, London, SW1P 1WG.</p></div></div></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://beta.darkreading.com/_next/static/chunks/polyfills-1682bd92282ca2daa11e.js"></script><script src="https://beta.darkreading.com/_next/static/chunks/webpack-912c4db08af545e48fb8.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/framework.36e5d30ecc6dc4b81c51.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/a243436ee6e0a72bbf2efebfb901bd45139f6a4e.52fd5ef7a8ab7d8fc0dd.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/0888ae80cb8f6ae3e88e386997561269b23545e3.129bddf45142da3a0709.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/main-7712fa30b8b947729c3a.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/29107295.f607d0242cf52a473e6a.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/75fc9c18.daa6e841d2cb4900e052.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/a7c7b4cbf8a70c69a8e5cd6530b1213c263213ee.1ca4c1f71b472ff3ba10.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/ea4c8ad4bada032ffe03b8b3275e1ab86d414bbb.c5287c09fc663449ecd5.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/pages/_app-2eb128f8e1a6956375d1.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/2de38ae9d9a252987fb25929d5906fe616d142a1.1f51cd64833bed1c8c3e.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/286b25130858f2510ef0b94a0e7d524a245baf28.295343dfd99c773c2d1a.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/1aa4fccfc0a9a1798e4f36db5eb709b29904984b.0c4ca67e98b50c6eae68.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/49437bdb1112dc30b54d2e54bd767365ba8cb15b.0faaaf0985beccf8bb9f.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/919d62d8adfe5e1b9a5d01a2dff05df8776faee2.65641b5d0e4128806394.js" async=""></script><script src="https://beta.darkreading.com/_next/static/chunks/pages/%5Bcategory%5D/%5BhybidPage%5D-0dd5b71c606e2bd47ad4.js" async=""></script><script src="https://beta.darkreading.com/_next/static/ffa6b6920ddf54d01c4d767dff874aba2a49f2ae/_buildManifest.js" async=""></script><script src="https://beta.darkreading.com/_next/static/ffa6b6920ddf54d01c4d767dff874aba2a49f2ae/_ssgManifest.js" async=""></script><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.2/css/all.min.css" rel="stylesheet" /><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69e4166f9c315ecd","token":"af0cdaaec56f4ed087ea8bc39ec08d1b","version":"2021.9.0","si":100}'></script>
</body></html>