<!DOCTYPE HTML>
<html lang="en">
<head>
<meta name="robots" content="INDEX, FOLLOW" />
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:700' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="//twimgs.com/nojitter/css/darkreading.css" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="/styles/pano-framework.css?v1.26">
<link rel="stylesheet" href="/styles/styles.css?v7">
<link rel="stylesheet" href="//i.ubm-us.net/oas/nativead/css/dr_nativead.css?v3">
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script language="JavaScript" src="//i.ubm-us.net/oas/nativead/js/nativead.js"></script>
<script language="JavaScript" src="//i.ubm-us.net/oas/nativead/js/dr_nativead.js?v3"></script>
<script src="/script/respond.min.js"></script>

<script src="/script/jquery.mobile.custom.min.js"></script>
<script language="JavaScript" src="//twimgs.com/nojitter/js/complete.js"></script>
<script type="text/javascript" src="//twimgs.com/nojitter/js/jquery-1.11.min.js"></script>
<script language="JavaScript" src="//twimgs.com/nojitter/darkreading/darkreading.js?v9"></script>
<script src="https://epromos.ubmcanon.com/at.js?ormzkk"></script>


<META name="description" content="Multiple groups operating under the China state-sponsored Winnti umbrella have been targeting organizations in the US, Japan, and elsewhere, says ...">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta name="google-site-verification" content="aqeQJl1dzvKlHHA8IpYN0UlBUkeV64imdVnsZ5yJS7s" />
<link rel="image_src" href="https://twimgs.com/nojitter/darkreading/dr-logo.jpg" />
<meta name="news_keywords" content="winnti, protectwise, china, threat groups, threat actors, cyber campaign. intelligence, state sponsored">
<title>Report: China's Intelligence Apparatus Linked to ...</title>
<link rel="shortcut icon" href="https://img.deusm.com/darkreading/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://img.deusm.com/darkreading/favicon.ico" type="image/vnd.microsoft.icon">

<link rel="meta" type="application/rdf+xml" title="RDF Metadata" href="/rdf_simple.asp?the_docid=1331724&the_url=http%3A%2F%2Fwww%2Edarkreading%2Ecom%2Fattacks%2Dbreaches%2Freport%2Dchinas%2Dintelligence%2Dapparatus%2Dlinked%2Dto%2Dpreviously%2Dunconnected%2Dthreat%2Dgroups%2Fd%2Fd%2Did%2F1331724" /><meta property="og:title" content="Report: China's Intelligence Apparatus Linked to Previously Unconnected Threat Groups"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://twimgs.com/nojitter/darkreading/dr-logo.jpg"/>
<meta property="og:url" content="https://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724"/>
<meta property="og:site_name" content="Dark Reading"/>
<meta property="og:description" content="Multiple groups operating under the China state-sponsored Winnti umbrella have been targeting organizations in the US, Japan, and elsewhere, says ProtectWise."/>
<meta property="fb:app_id" content="640989409269461"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@DarkReading">
<meta name="twitter:title" content="Report: China's Intelligence Apparatus Linked to Previously Unconnected Threat Groups">
<meta name="twitter:description" content="Multiple groups operating under the China state-sponsored Winnti umbrella have been targeting organizations in the US, Japan, and elsewhere, says ProtectWise.">
<meta name="twitter:image" content="https://twimgs.com/nojitter/darkreading/dr-logo.jpg"/>
<meta name="twitter:image:src" content="https://twimgs.com/nojitter/darkreading/dr-logo.jpg"/>

<link rel="canonical" href="https://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724?"/>
<link type="text/css" rel="stylesheet" href="//twimgs.com/nojitter/css/jplayer.blue.monday.css" />
<link type="text/css" rel="stylesheet" href="//twimgs.com/nojitter/css/style.css" />


<script language="JavaScript" src="//twimgs.com/nojitter/js/jquery.jplayer.min.js"></script>
<script language="JavaScript" src="//twimgs.com/nojitter/js/jquery.tablesorter.min.js"></script>
<script language="JavaScript">
theSiteDomain = 'www.darkreading.com';
thePageTitle = 'Report: China\'s Intelligence Apparatus Linked to Previously Unconnected Threat Groups';
</script>
<script language="Javascript">
document.cookie = "piddlNGSiteReferer=/; path=/";
document.cookie = "piddlNGPageReferer=/; path=/";
var ngenv='ng';
var ngserv='b6fc067711c1f112adbd09d9ced6cd471747a0e3a2a658e578cf380e24825d62';
var omn_regtrackproduct=';darkreading.com Site Registration;;';
var omn_nltrackproduct=';darkreading.com Newsletter Registration;;';
</script>
<link rel="stylesheet" type="text/css" href="https://dsimg.ubm-us.net/ubm-widget/css/ubm-widget-style.css" />
<script type="text/javascript" src="https://dsimg.ubm-us.net/ubm-widget/js/ubm-widget-min.js"></script>
<script type="text/javascript" src="/script/ng_forms.js?v7.9"></script>
<link rel="stylesheet" type="text/css" href="https://twimgs.com/nojitter/css/widget-extra.css?v1" />
<script type="text/javascript">
var welcomeLinks = {
	loginText : "Login to your account",
	logoutText : "Logout",
	logout : "https://ng.techweb.com/authds/gateway?logout=true&return=https://www.darkreading.com/ng_logout.asp?piddl_nexturl=https%3A%2F%2Fwww%2Edarkreading%2Ecom%2Fattacks%2Dbreaches%2Freport%2Dchinas%2Dintelligence%2Dapparatus%2Dlinked%2Dto%2Dpreviously%2Dunconnected%2Dthreat%2Dgroups%2Fd%2Fd%2Did%2F1331724%3F",
	profileText : "Profile",
	registerText : "Register",
	register : "https://ng.techweb.com/authds/gateway?gateway=true&return=https%3A%2F%2Fwww%2Edarkreading%2Ecom%2Fattacks%2Dbreaches%2Freport%2Dchinas%2Dintelligence%2Dapparatus%2Dlinked%2Dto%2Dpreviously%2Dunconnected%2Dthreat%2Dgroups%2Fd%2Fd%2Did%2F1331724%3FngAction%3Dregister",
};</script>
<script type="text/javascript">var loginCheck = 2;
var loginHTML = '<div class="first-level-nav-item"><a href="https://ng.techweb.com/authds/gateway?gateway=true&return=https%3A%2F%2Fwww%2Edarkreading%2Ecom%2Fattacks%2Dbreaches%2Freport%2Dchinas%2Dintelligence%2Dapparatus%2Dlinked%2Dto%2Dpreviously%2Dunconnected%2Dthreat%2Dgroups%2Fd%2Fd%2Did%2F1331724%3FngAction%3Dregister" title="Register" >Register</a></div><div class="first-level-nav-item"><a onclick="login(\'\'); return false;" href="#" id="login" >Login to your account</a></div><div class="first-level-nav-item">Welcome Guest</div>';
var loginHTMLMobile = '<li><a onclick="login(\'\'); return false;" href="#" id="login" >Login to your account</a></li><li><a href="https://ng.techweb.com/authds/gateway?gateway=true&return=https%3A%2F%2Fwww%2Edarkreading%2Ecom%2Fattacks%2Dbreaches%2Freport%2Dchinas%2Dintelligence%2Dapparatus%2Dlinked%2Dto%2Dpreviously%2Dunconnected%2Dthreat%2Dgroups%2Fd%2Fd%2Did%2F1331724%3FngAction%3Dregister" title="Register" >Register</a></li>';
// setup for reg promo
function setNGReg() {
    regHeaderContent = regHeaderContent + '<div align="left" style="margin-top: 10px; margin-bottom: 10px;"></div>';
    registrationWidget._options.headerContent = regHeaderContent;
    registrationWidget._options.action = regAction + '';
    registrationWidget.init();
    }
</script> 
<script language="Javascript"> 
function SubmitInPageSurvey(inSurvey, inWidth) { 
	var theForm = GetObject('survey_' + inSurvey); 
	var theFormSubmitURL = '/survey_jspage.asp?survey_submit=yes&survey_width='+ inWidth +'&cbust=245630&survey_async=yes&survey_async_ip=192%2E155%2E44%2E111&'; 
	for (var felt = 0; felt <  theForm.elements.length; felt++) {
		var thisElt = theForm.elements[felt]; 
		if (thisElt.type == 'checkbox' || thisElt.type == 'radio') { 
			if (thisElt.checked) { 
				theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
			} 
		} 
		else { 
			theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
		} 
	} 
	//alert(theFormSubmitURL); 
	LoadScript(theFormSubmitURL); 
	return false; 
} 
</script>

<script type="text/javascript">
var _doubleclickRand = 4981627630575121;

function jobalert()
{
if(confirm("It looks like you don’t have a job board account, if you’d like to create one, click ‘Update Profile’. If not, click ‘here’ to continue to the Job Board to browse"))
{

}
}

</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30302365-1']);
  _gaq.push(['_setDomainName', 'darkreading.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
    var _AdsNativeOpts =
    { keywords: ['attacks_breaches']};
</script>
<script type='text/javascript'>
 var gptadslots=[];
 (function(){
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<script type="text/javascript">

  
if (document.documentElement.clientWidth > 767){//Adslot 1 declaration
gptadslots[1]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[2,2]],'div-gpt-ad-961777897907396673-1').setTargeting('pos',['welcome']).addService(googletag.pubads());}
else {
gptadslots[14]= googletag.defineSlot('/2441/darkreading/attacks_breaches',[[7,7]],'div-gpt-ad-961777897907396673-14').setTargeting('pos',['mi']).addService(googletag.pubads()); }



  
if (document.documentElement.clientWidth > 240){//Adslot 8 declaration
gptadslots[8]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[5,5]],'div-gpt-ad-961777897907396673-8').setTargeting('pos',['TAPunit']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 4 declaration
gptadslots[4]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-4').setTargeting('pos',['rec1']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 11 declaration
gptadslots[11]= googletag.defineSlot('/2441/darkreading/attacks_breaches',[[6,6]],'div-gpt-ad-961777897907396673-11').setTargeting('pos',['promo']).addService(googletag.pubads());}


if (document.documentElement.clientWidth > 1027){ //Adslot 2 declaration
gptadslots[2]= googletag.defineSlot('/2441/darkreading/attacks_breaches',[[1,2]],'div-gpt-ad-961777897907396673-2').setTargeting('pos',['wallpaper']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 767){ //Adslot 3 declaration
gptadslots[3]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[728,90],[970,250]],'div-gpt-ad-961777897907396673-3').setTargeting('pos',['top']).addService(googletag.pubads());}
else {
gptadslots[15]= googletag.defineSlot('/2441/darkreading/attacks_breaches',[[300,50]],'div-gpt-ad-961777897907396673-15').setTargeting('pos',['mobile_leaderboard']).addService(googletag.pubads()); }

//Adslot 9 declaration
gptadslots[9]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[336,27]],'div-gpt-ad-961777897907396673-9').setTargeting('pos',['logo']).addService(googletag.pubads());

if (document.documentElement.clientWidth > 240){//Adslot 5 declaration
gptadslots[5]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-5').setTargeting('pos',['rec2']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){ //Adslot 13 declaration
gptadslots[13]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[300,60]],'div-gpt-ad-961777897907396673-13').setTargeting('pos',['eventpromo']).addService(googletag.pubads());}

//Adslot 12 declaration
gptadslots[12]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[3,3]],'div-gpt-ad-961777897907396673-12').setTargeting('pos',['ribbon']).addService(googletag.pubads());

//Adslot 10 declaration
gptadslots[10]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[4,4]],'div-gpt-ad-961777897907396673-10').setTargeting('pos',['video']).addService(googletag.pubads());

//Adslot 16 declaration
gptadslots[16]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[8,2]],'div-gpt-ad-961777897907396673-16').setTargeting('pos',['native']).addService(googletag.pubads());
//Adslot 17 declaration
gptadslots[17]= googletag.defineSlot('/2441/darkreading/attacks_breaches', [[8,4]],'div-gpt-ad-961777897907396673-17').setTargeting('pos',['insight']).addService(googletag.pubads());


  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting('kw',['Advanced_Threats','Attacks','Attacks-Breaches','Breaches','Government']).setTargeting('aid',['1331724']);
  
  googletag.pubads().enableSyncRendering();
  googletag.enableServices();
</script>
<script type="text/javascript" src="//static.adsnative.com/static/js/render.v1.js"></script>


<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "3005435" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005435&cv=2.0&cj=1" />
</noscript>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '832000476880185');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=832000476880185&ev=PageView&noscript=1"
/></noscript>



<script src="https://epromos.ubmcanon.com/at.js?ormzkk">
  </script>

<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=32069,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){ _vwo_code.finish(); };d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>


<script type='text/javascript'>
(function(h,e,a,t,m,p)
{ m=e.createElement(a);m.async=!0;m.src=t; p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p); }
)(window,document,'script','https://u.heatmap.it/log.js');
</script>

</head>
<body class="sitedefault" border="0"  >


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1007530244;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007530244/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ ti:"5476211" };o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5476211&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=640989409269461";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-1');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-14'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-14');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-2'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-2');
 </script>
</div>
<!-- End AdSlot -->




<div name="inside_app_sec_popmenu" id="inside_app_sec_popmenu" class="popmenu">
<div style="margin-top: 11px;">
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/database-security.asp" title="Database Security">Database Security</a></span>
</div>
</div>
</div>
</div>
<div name="inside_endpoint_popmenu" id="inside_endpoint_popmenu" class="popmenu">
<div style="margin-top: 11px;">
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/authentication.asp" title="Authentication">Authentication</a></span>
</div>
</div>
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/privacy.asp" title="Privacy">Privacy</a></span>
</div>
</div>
</div>
</div>
<div name="inside_risk_popmenu" id="inside_risk_popmenu" class="popmenu">
<div style="margin-top: 11px;">
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/compliance.asp" title="Compliance">Compliance</a></span>
</div>
</div>
</div>
</div>
<div name="inside_operations_popmenu" id="inside_operations_popmenu" class="popmenu">
<div style="margin-top: 11px;">
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/identity-and-access-management.asp" title="Identity &amp; Access Management">Identity &amp; Access Management</a></span>
</div>
</div>
</div>
</div>
<div name="inside_analytics_popmenu" id="inside_analytics_popmenu" class="popmenu">
<div style="margin-top: 11px;">
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/security-monitoring.asp" title="Security Monitoring">Security Monitoring</a></span>
</div>
</div>
</div>
</div>
<div name="inside_vulns_threats_popmenu" id="inside_vulns_threats_popmenu" class="popmenu">
<div style="margin-top: 11px;">
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/advanced-threats.asp" title="Advanced Threats">Advanced Threats</a></span>
</div>
</div>
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/insider-threats.asp" title="Insider Threats">Insider Threats</a></span>
</div>
</div>
<div class="popmenusubitemwrapper">
<div class="popmenusubitem">
<span class="white"><a href="/vulnerability-management.asp" title="Vulnerability Management">Vulnerability Management</a></span>
</div>
</div>
</div>
</div>

<div id="container-main" align="center" data-role="page" data-enhance="false">
<div class="column-full" style="border-bottom: 1px solid #8e8e8e;">
<div id="header-full" class="site-padding">
<div id="first-level-nav-container" class="column sixteen">
<div id="iw-home-button">
<a href="http://www.informationweek.com" target="_blank" title="InformationWeek Home"><img src="https://img.deusm.com/darkreading/iwk-it-network-dr.gif" alt="To InformationWeek" /></a>
<a href="//www.networkcomputing.com" class="first-level-nav-item " target="_blank" title="Network Computing">Network Computing</a>
<a href="//www.darkreading.com" class="first-level-nav-item " target="_blank" title="Darkreading Home">Darkreading</a>
</div>
<div id="first-level-nav">
<div id="loginLinks"></div>
<div class="first-level-nav-item"><b><a href="http://createyournextcustomer.techweb.com/contact-us/" class="color-link strong" target="_blank" title="Advertise">Advertise</a></b></div>
<div class="first-level-nav-item"><a href="/document.asp?doc_id=1113937" class="color-link" title="About Us">About Us</a></div>
</div>
<div id="mobile-level-nav">
<div style="float: right;">
<div class="mobile-nav-item"><a href="javascript:void(0)" title="Profile" onClick="showMobileIconOverlay('profile')"><img src="https://img.deusm.com/darkreading/DR_mobile_User_nav.png" /></a></div>
<div class="spacer" style="float: left; width: 10px;"><img src="https://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
<div class="mobile-nav-item"><a href="javascript:void(0)" title="Search" onClick="showMobileIconOverlay('search')"><img src="https://img.deusm.com/darkreading/DR_search.png" /></a></div>
<div class="spacer" style="float: left; width: 10px;"><img src="https://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
<div class="mobile-nav-item"><a href="javascript:void(0)" title="RSS" onClick="showMobileIconOverlay('rss')"><img src="https://img.deusm.com/darkreading/DR_mobile_SM.png" /></a></div>
</div>
<div class="mobile-nav-item" style="width: 8.416666em;"><a href="javascript:void(0)" title="Menu" onClick="showMobileIconOverlay('nav')"><img src="https://img.deusm.com/darkreading/DR-sections-nav.png" /></a></div>
</div>
</div>

<div id="mobile-menu-nav" name="nav" class="mobile-menu box-shadow">
<div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('nav')" title="Close"><img src="https://img.deusm.com/darkreading/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
<nav>
<ul class="mobile-menu-main">
<li><a href="/authors.asp" title="Authors">Authors</a></li>
<li><a href="/archives.asp?section_id=316" title="Slideshows">Slideshows</a></li>
<li><a href="videos.asp" title="Video">Video</a></li>
<li><a href="http://reports.informationweek.com/search?search=security" title="Reports" target="_blank">Reports</a></li>
<li><a href="http://www.informationweek.com/whitepaper/Security" target="_blank" title="White Papers" target="_blank">White Papers</a></li>
<li><a href="/document.asp?doc_id=1127669" title="Events">Events</a></li>
<li><a href="/black-hat.asp" title="Black Hat">Black Hat</a></li>
<li><a href="/attacks-breaches.asp" title="Attacks/Breaches">Attacks/Breaches</a></li>
<li><a href="/application-security.asp" title="Application Security">App Sec</a></li>
<li><a href="/cloud.asp" title="Cloud">Cloud</a></li>
<li><a href="/endpoint.asp" title="Endpoint">Endpoint</a></li>
<li><a href="/mobile.asp" title="Mobile">Mobile</a></li>
<li><a href="/perimeter.asp" title="Perimteter">Perimeter</a></li>
<li><a href="/risk.asp" title="Risk">Risk</a></li>
<li><a href="/operations.asp" title="Operations">Operations</a></li>
<li><a href="/analytics.asp" title="Analytics">Analytics</a></li>
<li><a href="/vulnerabilities-threats.asp" title="Vulnerabilities &amp; Threats">Vulns/Threats</a></li>
<li><a href="/threat-intelligence.asp" title="Threat Intelligence">Threat Intelligence</a></li>
<li><a href="/careers-and-people.asp" title="Careers and People">Careers and People</a></li>
<li><a href="/IoT.asp" title="IOT">IOT</a></li>
</ul>
</ul>
</nav>
</div>
<div id="mobile-menu-profile" name="profile" class="mobile-menu box-shadow">
<div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('profile')" title="Close"><img src="https://img.deusm.com/darkreading/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
<nav>
<ul id="loginLinksMobile" class="mobile-menu-main">
<li><a href="/document.asp?doc_id=1113937" title="About Us">About Us</a></li>
<li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank" title="Advertise with Us">Advertise</a></li>

</ul>
</nav>
</div>
<div id="mobile-menu-search" name="search" class="mobile-menu box-shadow">
<div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('search')" title="Close"><img src="https://img.deusm.com/darkreading/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
<form name="template_search_a" id="template_search_a" action="/search.asp" method="GET" style="margin: 0; padding: 0;">
<div style="height: 2.333333em; overflow: hidden; border: 1px solid #aaa;">
<input id="q" name="q" value="" type="text" maxlength="250" placeholder="Search Dark Reading" />
<div style="float: right; background: url(https://img.deusm.com/darkreading/DR_search.png) no-repeat 0 -1px; width: 2.5em; height: 2.333333em;">
<a href="javascript:GetObject('template_search_a').submit();" title="Search"><img name="search_button" id="search_button" src="https://img.deusm.com/images/spacer.gif" width="30" height="28" style="border: 0;" /></a>
</div>
</div>
</form>
</div>
<div id="mobile-menu-rss" name="rss" class="mobile-menu box-shadow">
<div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('rss')" title="Close"><img src="https://img.deusm.com/darkreading/mobile_close.jpg" style="width: 31px; height: 29px; border: 0;" /></a></div>
<nav>
<ul class="mobile-menu-main">
<li><a href="https://www.facebook.com/darkreadingcom" title="Facebook">Facebook</a></li>
<li><a href="http://twitter.com/DarkReading" title="Twitter">Twitter</a></li>
<li><a href="http://www.linkedin.com/groups?home=&gid=3193466&trk=anet_ug_hm" title="LinkedIn">LinkedIn</a></li>
<li><a href="https://plus.google.com/+darkreading " title="Google">Google+</a></li>
<li><a href="/rss_feeds.asp" title="RSS">RSS</a></li>
</ul>
</nav>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
<div class="ad-leaderboard">
<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-3'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-3');
 </script>
</div>
<!-- End AdSlot -->


</div>
<div class="divsplitter" style="height: 2.166666em;"></div>

<div id="mobile_top">
<div class="divsplitter" style="height: 1.666em;"></div>
<center><div id='div-gpt-ad-961777897907396673-15'>
<script type='text/javascript'>
				 googletag.display('div-gpt-ad-961777897907396673-15');
			</script>
</div></center>
<div class="divsplitter" style="height: 1.666em;"></div>
</div>
<style>
		@media only screen and (min-width: 48em) {
			#mobile_top { 
				display: none; 
			}
			div.docimage img.docimage {
				max-width: 489px;
			}
		}
		</style>

<header id="main-header">
<div id="logo">
<div class="header-middle"><a href="//www.darkreading.com" title="Dark Reading | Security | Protect The Business - Enable Access"><img id="img-logo1" src="https://img.deusm.com/darkreading/darkreading-logo.gif" alt="Dark Reading | Security | Protect The Business - Enable Access" /></a></div><div class="header-mid"><div class="header-bh"><img id="logo11" src="https://img.deusm.com/darkreading/joinuslive.gif" width="91" alt="" /></div><a href="https://www.interop.com/?_mc=we_x_dr_le_tsnr_intplv_x_x-drheader" title="" target="_blank"><img id="logo1" src="https://twimgs.com/nojitter/darkreading/images/InteropITX_logo_white.png" alt="" /></a></div>
</div>
<div id="search-box">
<form name="template_search_b" id="template_search_b" action="/search.asp" method="GET" style="margin: 0; padding: 0;">
<div style="width: 100%; height: 28px; float: right;">
<input id="q" name="q" type="text" maxlength="250" placeholder="Search Dark Reading" />
<div style="float: right; width: 30px; height: 28px;">
<a href="javascript:GetObject('template_search_b').submit();" title="Search"><img name="search_button" id="search_button" src="https://img.deusm.com/darkreading/DR_search.png" alt="Search" style="width: 1.416em; height: auto; margin: .5em .583em; border: 0;" /></a>
</div>
</div>
</form>
</div>
<div class="divsplitter" style="height: 1em"></div>
</header>
<div id="second-level" class="column sixteen">
<div style="overflow: hidden;">
<div id="social-icons">
<div class="follow-text">Follow DR:</div>
<div class="social-icon" style="background-image: url(https://img.deusm.com/darkreading/rss-icon.png);">
<a href="/rss_feeds.asp" title="RSS"><img src="https://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
</div>
<div class="social-icon" style="background-image: url(https://img.deusm.com/darkreading/google-icon.png);">
<a href="https://plus.google.com/+darkreading " title="Google+" target="_blank"><img src="https://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
</div>
<div class="social-icon" style="background-image: url(https://img.deusm.com/darkreading/li-icon.png);">
<a href="http://www.linkedin.com/groups?home=&gid=3193466&trk=anet_ug_hm" title="LinkedIn" target="_blank"><img src="https://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
</div>
<div class="social-icon" style="background-image: url(https://img.deusm.com/darkreading/tw-icon.png);">
<a href="http://twitter.com/DarkReading" title="Twitter" target="_blank"><img src="https://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
</div>
<div class="social-icon" style="background-image: url(https://img.deusm.com/darkreading/facebook-icon.png);">
<a href="https://www.facebook.com/darkreadingcom" title="Facebook" target="_blank"><img src="https://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;"></a>
</div>
</div>
		 <nav id="second-level-nav" style="float: left;">
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/authors.asp" title="Authors"
		>Authors</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/archives.asp?section_id=316" title="Slideshows"
		>Slideshows</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/videos.asp" title="Video"
		>Video</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="http://www.informationweek.com/whitepaper" title="Tech library"
		>Tech Library</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/webinar_upcoming.asp" title="White Papers" target="_blank">University</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/dr-radio.asp" title="Radio"
		>Radio</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/document.asp?doc_id=1127669" title="Calendar"
		>Calendar</a></div>
		<div class="second-level-nav-item"><a class="white color-link smaller" href="/black-hat.asp" title="Black Hat"
		>Black Hat News</a></div>
		</nav>

</div>
</div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
<div class="divsplitter" style="height: 3px; background: #000000;"></div>
 		 <div id="second-level" class="column sixteen" style="/* border-bottom: 3px solid #dd1a22; */background: url(https://img.deusm.com/darkreading/reb-border.png) repeat-x;padding: 4px 0 0 0;/* width: 1000px; */"></div><div id="third-level" class="column sixteen">
		<nav id="third-level-nav">
		<div id="inside_analytics" name="inside_analytics" class="navbuttonbuttonhasmenu nav-item analytics
		">
		<a href="/security-analytics.asp" class="color-link" title="Analytics">Analytics</a></div>
		<div class="navbuttonbuttonhasmenu nav-item attacks-breaches
		 theSelectedNav">
		<a href="/attacks-breaches.asp" class="color-link" title="Attacks / Breaches">Attacks / Breaches</a></div>
		<div id="inside_app_sec" name="inside_app_sec" class="navbuttonbuttonhasmenu nav-item app-sec
		">
		<a href="/application-security.asp" class="color-link" title="App Sec">App Sec</a></div>
		<div class="navbuttonbuttonhasmenu nav-item carrier-people
		">
		<a href="/careers-and-people.asp" class="color-link" title="Careers & People">Careers & People</a></div>
		<div class="navbuttonbuttonhasmenu nav-item cloud
		">
		<a href="/cloud-security.asp" class="color-link" title="Cloud">Cloud</a></div>
		<div id="inside_endpoint" name="inside_endpoint" class="navbuttonbuttonhasmenu nav-item endpoint
		">
		<a href="/endpoint-security.asp" class="color-link" title="Endpoint">Endpoint</a></div>
		<div class="navbuttonbuttonhasmenu nav-item IOT
		">
		<a href="/IoT.asp" class="color-link" title="IoT">IoT</a></div>
		<div class="navbuttonbuttonhasmenu nav-item mobile
		">
		<a href="/mobile-security.asp" class="color-link" title="Mobile">Mobile</a></div>
		<div id="inside_operations" name="inside_operations" class="navbuttonbuttonhasmenu nav-item operations
		">
		<a href="/operations.asp" class="color-link" title="Operations">Operations</a></div>
		<div class="navbuttonbuttonhasmenu nav-item perimeter
		">
		<a href="/network-perimeter-security.asp" class="color-link" title="Perimeter">Perimeter</a></div>
		<div id="inside_risk" name="inside_risk" class="navbuttonbuttonhasmenu nav-item risk
		">
		<a href="/risk-management.asp" class="color-link" title="Risk">Risk</a></div>
		<div class="navbuttonbuttonhasmenu nav-item thread-inteligence
		">
		<a href="/threat-intelligence.asp" class="color-link" title="Threat Intelligence">Threat Intelligence</a></div>
		<div id="inside_vulns_threats" name="inside_vulns_threats" class="navbuttonbuttonhasmenu nav-item vulns-threats
		">
		<a href="/vulnerabilities-threats.asp" class="color-link" title="Vulns / Threats">Vulns / Threats</a></div>
		</nav>
		</div><div style="clear:both"></div>



<div class="divsplitter" style="height: 1.666em;"></div>
<div id="sitecontentcol_top" name="sitecontentcol_top"></div>

<div class="site-padding test">
<div style="border-bottom: 1px dotted #aaa;"><h1 class="red mediumlarge allcaps breadcrumbs"><a href="/attacks-breaches.asp">Attacks/Breaches</a></h1>
<div style="float: right; text-align: right;"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-9'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-9');
 </script>
</div>
<!-- End AdSlot -->
</div>
<div class="divsplitter" style="height: 1em;"></div></div>
<div class="divsplitter" style="height: 1.666666em;"></div>
</div>
<!-- 
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724" dc:identifier="http://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724" dc:title="Report: China&apos;s Intelligence Apparatus Linked to Previously Unconnected Threat Groups" 
trackback:ping="http://www.darkreading.com/trackback/trackback.asp?doc_id=1331724" />
</rdf:RDF>
 -->
<link rel="pingback" href="http://www.darkreading.com/xmlrpc.asp" /><!--truevaluetop--><div id="thedoctop" name="thedoctop" class="column left-main"><div><div id="aside-main" class="column"><div id="aside-inner" style="padding-right: 1.666em;"><div style="clear: both; width: 100%;"><div style="width: 100%;"></div><div class="divsplitter" style="height: .1em;"></div><span class="smaller gray">5/4/2018<br />04:50 PM</span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1.25em;"></div><div class="author-info-block" style="clear: both;"><div style="clear: both;"><img src="https://img.deusm.com/informationweek/Jai-Vijayan.jpg" class="img-thumb" alt="Jai Vijayan" /></div><div class="divsplitter" style="height: 1em;"></div><div style="clear: both;"><span class="smaller blue"><a class="color-link" href="/author-bio.asp?author_id=1912" title="Jai Vijayan, Freelance writer">Jai Vijayan</a><br /></span><span class="smaller gray">News</span></div></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" style="width: 7.75em;"><span class="smaller gray">Connect Directly</span><div class="divsplitter" style="height: .5em;"></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="https://twitter.com/jaivijayan" title="Twitter" target="_blank"><img src="https://img.deusm.com/informationweek/editor-TW.png" alt="Twitter" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="https://www.linkedin.com/in/jaivijayan" title="LinkedIn" target="_blank"><img src="https://img.deusm.com/informationweek/editor-IN.png" alt="LinkedIn" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="/rss_simple.asp?f_auth=1912" title="RSS" target="_blank"><img src="https://img.deusm.com/informationweek/editor-RSS.png" alt="RSS" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div><div style="float: left; margin-right: .583333em; margin-bottom: .583333em; width: 1.5em; height: 1.5em;"><a href="/cdn-cgi/l/email-protection#f69c979f9d839b9784d8809f9c978f9798b6919b979f9ad895999b" title="E-Mail"><img src="https://img.deusm.com/informationweek/editor-email.png" alt="E-Mail" style="border: 0; padding: 0; margin: 0; width: 1.5em; height: 1.5em;"></a></div></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" style="float: left;"><img src="https://img.deusm.com/darkreading/DR-comment.png" style="float: left; width: 1em; height: .916666em; margin-top: .333em; margin-right: .5em;" /><span class="smallest red allcaps"><a href="#msgs" title="Comments">0 comments</a><br /></span><span class="smallest allcaps"><a href="/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724#msgs" title="Post a Comment">Comment Now</a></span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" name="ratebox_element_1936867" id="ratebox_element_1936867" style="overflow: hidden;"><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="https://img.deusm.com/darkreading/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest red">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="https://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div>
<div class="divsplitter" style="height: 1em;"></div><div style=""><div>
<div style="float: left; margin-right: 5px;"><div class="fb-like" data-href="http://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724" data-width="87" data-layout="button" data-show-faces="false" data-send="false"></div></div>
<div style="float: left;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="DarkReading"  data-url="http://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724" data-count="horizontal" data-counturl="http://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724">Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
<div style="float: left; margin-right: 5px;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724" data-counter="right"></script></div>
<div style="float: left; margin-right: 5px; width: 90px; overflow: hidden;"><g:plusone size="medium"></g:plusone>
<script type="text/javascript">
//<!--
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//-->
</script></div>
</div></div>
</div></div>
<div id="article-main"><header><h1 class="larger blue">Report: China's Intelligence Apparatus Linked to Previously Unconnected Threat Groups</h1></header><div class="divsplitter" style="height: 1.5em;"></div><span class="strong black" style="font-size: 1.083333em;">Multiple groups operating under the China state-sponsored Winnti umbrella have been targeting organizations in the US, Japan, and elsewhere, says ProtectWise.</span><div class="divsplitter" style="height: 1.5em;"></div><p class="" style="margin-top: 0;">Multiple previously unconnected Chinese threat actors behind numerous cyber campaigns aimed at organizations in the United States, Japan, and other countries over the past several years are actually operating under the control of the country's state intelligence apparatus.</p>
<p>An <a href="https://401trg.pw/burning-umbrella/" target="_blank">investigation</a> by security vendor ProtectWise has shown that the groups operating under the so-called Winnti umbrella since at least 2009 share a common goal, common infrastructure, and often the same tactics, techniques, and procedures.</p>
<p>Many of the Winnti umbrella's initial attack targets have been software and gaming companies. Winnti threat groups also have shown a proclivity to attack smaller organizations with the intent of finding and stealing code-signing certificates, which they have then used to sign malware directed against higher-value targets.</p>
<p>Like almost every other threat actor, members of the Winnti umbrella typically have tended to use phishing lures to gain initial access to a target organization's networks, says ProtectWise. The groups have then used publicly available tools like Metasploit and Cobalt Strike or custom malware to expand their access and maintain a presence on the compromised network.</p>
<p>ProtectWise's report is based on its review of data from active compromises at multiple organizations, its analysis of external infrastructure used in attacks, and other telemetry.</p>
<p>The data set shows that the Winnti umbrella is a loosely organized collection of China-based threat actors that are currently being actively supported by intelligence agencies in the nation. Over the years, threat groups under the Winnti umbrella have been referred to by names such as BARIUM, GREF, PassCV, and Wicked Panda. Another member of the Winnti umbrella, with the alias LEAD, has for some time been associated with attacks on online gaming, telecom, and high-tech organizations.</p>
<p>"While inside knowledge of their operations is quite limited from any external research such as this, we can still assess with confidence that the various groups are functioning in a singular direction for a greater overall mission," says Tom Hegel, senior threat researcher at ProtectWise. Evidence suggests that Chinese intelligence agencies are supplying all the necessary resources to members of the Winnti umbrella, including finances and human skills.</p>
<p>Though each group within the Winnti umbrella has operated individually, the lines between them are often blurred because of the manner in which they have shared infrastructure, tactics, and tools. Winnti itself is a name that Kaspersky Lab created in a <a href="https://securelist.com/winnti-more-than-just-a-game/37029/" target="_blank">2013 report</a> on the group and of its targeting of organizations in the gaming industry to steal code-signing certificates, source code, technical documentation, and digital currencies.</p>
<p>In 2014, Novetta <a href="http://www.novetta.com/wp-content/uploads/2014/11/Executive_Summary-Final_1.pdf" target="_blank">published a report</a> on the group &mdash; which the vendor calls Axiom &mdash; and its links to China's intelligence organizations. The report cited Axiom's potential connections to Operation Aurora, a 2010 China-hosted campaign targeted at major US tech firms, including Google and Yahoo. Other entities that have reported at various times about Winnti's operations include Trend Micro, Citizen Lab, and Cylance.</p>
<p>ProtectWise says its report is the first to make public the previously unreported links that exist between the multiple Chinese state intelligence operations and the fact that they were all operating under the aegis of the Winnti umbrella.</p>
<p>"The various operations conducted by the Winnti umbrella and the associated entities vary depending on the target and their importance," Hegel says. The earlier-stage attacks against gaming and software companies seek internal tooling and code-signing certificates.</p>
<p>Based on ProtectWise's research and from other public research, the early-stage attacks appear to be a preparation for later attacks on more valuable targets.</p>
<p>"Attacks against high-value targets tend to be seeking information beneficial to the Chinese government, such as attacks on journalists, which present a threat to the Chinese government," he says.</p>
<p>Many of the group's targets have included high-tech companies, almost certainly because of the valuable data such firms can possess.</p>
<p>The Winnti umbrella's long-term goals appear to be political in nature. Some of its campaigns, for instance, have involved mimicking various Chinese-language news websites that normally are unavailable from within the country because of their content, Hegel says. A recent campaign involved sending phishing lures with the theme of strengthening sanctions against North Korea to unknown targets.</p>
<p>Attacks against some high-value technology companies have involved a political agenda as well, but ProtectWise is not at liberty to share specific details, Hegel says.</p>
<p><strong>Related Content:</strong></p>
<ul>
<li><strong><a href="https://www.darkreading.com/endpoint/privacy/chinese-apt-backdoor-found-in-ccleaner-supply-chain-attack/d/d-id/1331250" target="_blank">Chinese APT Backdoor Found in CCleaner Supply Chain Attack</a></strong></li>
<li><strong><a href="https://www.darkreading.com/threat-intelligence/chinese-fireball-malware-infects-20--of-global-corporate-networks/d/d-id/1329025" target="_blank">Chinese 'Fireball' Malware Infects 20% of Global Corporate Networks</a></strong></li>
<li><strong><a href="https://www.darkreading.com/endpoint/china-shuts-down-13000-websites-for-breaking-internet-laws/d/d-id/1330723" target="_blank">China Shuts Down 13,000 Websites for Breaking Internet Laws</a></strong></li>
<li><strong><a href="https://www.darkreading.com/attacks-breaches/8-nation-state-hacking-groups-to-watch-in-2018/d/d-id/1331009" target="_blank">8 Nation-State Hacking Groups to Watch in 2018</a></strong></li>
</ul>
<p>&nbsp;</p>
<span class="italic">Jai Vijayan is a seasoned technology reporter with over 20 years of experience in IT trade journalism. He was most recently a Senior Editor at Computerworld, where he covered information security and data privacy issues for the publication. Over the course of his 20-year ... <a href="/author-bio.asp?author_id=1912">View Full Bio</a></span></p><div class="divsplitter" style="height: 1.25em;"></div><div class="divsplitter" style="height: .666em;"></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="#msgs">Comment</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="email.asp" onclick="window.open('/email.asp?url='+encodeURIComponent(thispage_sharelink)+'&title='+encodeURIComponent(document.title),'',''); return false;">Email This</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724?print=yes">Print</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="/rss_simple.asp">RSS</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: .666em;"></div><div id="more-insights"><span class="smaller strong red allcaps">More Insights</span></div><div class="divsplitter" style="height: 0.25em;"></div><div class="more-insights-item"><span class="small strong darkgray">Webcasts</span><div class="divsplitter" style="height: 0.25em;"></div><div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(https://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="blue smaller"><a target="new" href="https://webinar.darkreading.com/3504?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000831">[Ransomware] Defense &amp; Preparedness - Before the Attack</a></span></div>
</div>
<div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(https://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="blue smaller"><a target="new" href="https://webinar.darkreading.com/3534?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000827">Emerging Threats: Protect Your Organizations Digital Footprint</a></span></div>
</div>
<span class="blue strong smallest allcaps"><a href="/webinar_upcoming.asp" title="More Webcasts">More Webcasts</a></span></div><div class="more-insights-item"><span class="small strong darkgray">White Papers</span><div class="divsplitter" style="height: 0.25em;"></div><div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(https://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="blue smaller"><a target="new" href="https://registrations.darkreading.com/May2018?keycode=sbxm&amp;cid=smartbox_techweb_whitepaper_14.500003237">Verizon DBIR: Ransomware Attacks Double for Second Year in a Row</a></span></div>
</div>
<div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(https://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="blue smaller"><a target="new" href="https://www.darkreading.com/endpoint/10-mistakes-end-users-make-that-drive-security-managers-crazy------/d/d-id/1330305?cid=smartbox_techweb_whitepaper_14.500003221">[Slideshow] 10 Mistakes End Users Make That Drive Security Managers Crazy</a></span></div>
</div>
<span class="blue strong smallest allcaps"><a href="http://www.informationweek.com/whitepaper/Security" title="More White Papers">More White Papers</a></span></div><div class="more-insights-item" style="margin-right: 0;"><span class="small strong darkgray">Reports</span><div class="divsplitter" style="height: 0.25em;"></div><div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(https://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="blue smaller"><a target="new" href="http://www.informationweek.com/whitepaper/cybersecurity/risk-management-security/[strategic-security-report]-navigating-the-threat-intelligence-maze/393933?cid=smartbox_techweb_analytics_7.300005741">[Dark Reading Report] Navigating the Threat Intelligence Maze</a></span></div>
</div>
<div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(https://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="blue smaller"><a target="new" href="http://reg.interop.com/stateofit?kcode=nwc_rptbx&amp;cid=smartbox_techweb_analytics_7.300005737">2017 State of IT Report</a></span></div>
</div>
<span class="blue strong smallest allcaps"><a href="http://reports.informationweek.com/search?search=security/" title="More Reports">More Reports</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: 1.666em;"></div></div></div><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-16'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-16');
 </script>
</div>
<!-- End AdSlot -->
<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-17'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-17');
 </script>
</div>
<!-- End AdSlot -->

<div id="comments-spacer" class="column"><img src="https://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main">
	<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-8" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-8');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->
<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-4" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-4');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->

<span class="red large allcaps"><a name="msgs">Comments</a></span>

<div style="float: right; text-align: right;">
    <div class="divsplitter" style="height: 0.666666em;"></div>

<span class="smaller blue allcaps">
<b>Newest First</b> &nbsp;|&nbsp; <a href="https://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724?piddl_msgorder=asc#msgs">Oldest First</a> &nbsp;|&nbsp; <a href="https://www.darkreading.com/attacks-breaches/report-chinas-intelligence-apparatus-linked-to-previously-unconnected-threat-groups/d/d-id/1331724?piddl_msgorder=thrd#msgs">Threaded View</a></span></div>
<div class="divsplitter" style="height: 0.833333em; border-bottom: 3px solid #de1922;"></div>
<div class="divsplitter" style="height: 2px; border-bottom: 1px solid #de1922;"></div>


<!-- start of msgqueue -->
<div>
    <div name="msgchatparticipantslistlink" id="msgchatparticipantslistlink" align="right"></div>
    <div class="divsplitter" style="height: 1px;"></div>
</div>
<div name="msgchatparticipantslistholder" id="msgchatparticipantslistholder" class="menudropdown" style="width: 150px; padding: 0;">
    <div name="msgchatparticipantslist" id="msgchatparticipantslist" style="height: 200px; margin: 5px; overflow-x: hidden; overflow-y: auto;"></div>
    <div style="margin-bottom: 5px;" align="right"><span class="smallest"><a href="Javascript:ShowMenu('msgchatparticipantslistholder',-9000,38);">[close this box]</a></span></div>
</div>

<div id="msgqueue" name="msgqueue">
<div id="msgqueue_topdiv" name="msgqueue_topdiv"></div>
<div class="divsplitter" style="height: 0.833333em;"></div>

</div>
<!-- end of msgqueue -->

<div id="hidden_msgqueue" name="hidden_msgqueue" style="position: absolute; top: 500px; left: -1000px;">
    <div id="hidden_msgqueue_topdiv" name="hidden_msgqueue_topdiv"></div>
</div>


                <div class="divsplitter" style="height: 0.833333em;"></div>
<div id="comments-spacer" class="column"><img src="https://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main" name="nomsgheader"><div style=""><span class="big loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=5&piddl_msgparentid=1936867'); return false;">Be the first to <u>post a comment</u> regarding this story.</a> </span></div>
<div class="divsplitter" style="height: 1.333333em;">
</div></div></div>
</div>


            <section id="right-column" class="column right-main">
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-8">');
  googletag.display('div-gpt-ad-961777897907396673-8');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-4">');
  googletag.display('div-gpt-ad-961777897907396673-4');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>

<section class = "column sixteen">
<div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div id="midcol_hottopics_button" name="midcol_hottopics_button" style="float: left; padding: 0 .833333em;" class="theSelectedTabBlack red roboto-bold strong medium allcaps">
<div class="divsplitter" style="height: .333em;"></div>
<a href="Javascript:Togglehottopicseditorschoice('hottopics');">Hot Topics</a>
<div class="divsplitter" style="height: .25em;"></div>
</div>
<div id="midcol_editorschoice_button" name="midcol_editorschoice_button" style="float: left; border-right: 1px solid #aaa; padding: 0 .833333em;" class="theNonSelectedTab darkgray roboto-bold strong medium allcaps">
<div class="divsplitter" style="height: .333em;"></div>
<a href="Javascript:Togglehottopicseditorschoice('editorschoice');">Editors' Choice</a>
<div class="divsplitter" style="height: .25em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 0px;"></div>


<div id="midcol_hottopics" name="midcol_hottopics" style="display: block;">
    <div style="border-bottom: 3px solid #aaa; overflow: hidden; background-color: #000;">
        <div class="divsplitter" style="height: .833333em;"></div>
        
        <div class="hottopics-item">
            <div class="divsplitter" style="height: .333333em;"></div>
            <div style="overflow: hidden;">
                <div class="hot-topics-bubble">
                <div style="text-align: center;"><span class="white bigsmallest strong"><a class="notd" href="/mobile/what-meltdown-and-spectre-mean-for-mobile-device-security/a/d-id/1331653#msgs">4</a></span></div>
                </div>
                <div style="float: left; width: 21.5em;">
                <span class="white strong mediumsmall"><a href="/mobile/what-meltdown-and-spectre-mean-for-mobile-device-security/a/d-id/1331653" title="What Meltdown and Spectre Mean for Mobile Device Security">What Meltdown and Spectre Mean for Mobile Device Security</a></span>
                <div class="divsplitter" style="height: .25em;"></div>
                <span class="white smaller">JT Keating, Vice President of Product Strategy at Zimperium,
                &nbsp;4/30/2018</span>
                </div>
            </div>
            <div class="divsplitter" style="height: 1em;"></div>
        </div>
        
        <div class="hottopics-item">
            <div class="divsplitter" style="height: .333333em;"></div>
            <div style="overflow: hidden;">
                <div class="hot-topics-bubble">
                <div style="text-align: center;"><span class="white bigsmallest strong"><a class="notd" href="/operations/are-you-protecting-your-devops-software-factory/d/d-id/1331692#msgs">3</a></span></div>
                </div>
                <div style="float: left; width: 21.5em;">
                <span class="white strong mediumsmall"><a href="/operations/are-you-protecting-your-devops-software-factory/d/d-id/1331692" title="Are You Protecting Your DevOps Software 'Factory'?">Are You Protecting Your DevOps Software 'Factory'?</a></span>
                <div class="divsplitter" style="height: .25em;"></div>
                <span class="white smaller">Ericka Chickowski, Contributing Writer, Dark Reading,
                &nbsp;5/1/2018</span>
                </div>
            </div>
            <div class="divsplitter" style="height: 1em;"></div>
        </div>
        
        <div class="hottopics-item">
            <div class="divsplitter" style="height: .333333em;"></div>
            <div style="overflow: hidden;">
                <div class="hot-topics-bubble">
                <div style="text-align: center;"><span class="white bigsmallest strong"><a class="notd" href="/attacks-breaches/speed-at-which-new-drupal-flaw-was-exploited-highlights-patching-challenges/d/d-id/1331681#msgs">2</a></span></div>
                </div>
                <div style="float: left; width: 21.5em;">
                <span class="white strong mediumsmall"><a href="/attacks-breaches/speed-at-which-new-drupal-flaw-was-exploited-highlights-patching-challenges/d/d-id/1331681" title="Speed at Which New Drupal Flaw Was Exploited Highlights Patching Challenges">Speed at Which New Drupal Flaw Was Exploited Highlights Patching Challenges</a></span>
                <div class="divsplitter" style="height: .25em;"></div>
                <span class="white smaller">Jai Vijayan, Freelance writer,
                &nbsp;4/30/2018</span>
                </div>
            </div>
            <div class="divsplitter" style="height: 1em;"></div>
        </div>
        
    </div>
</div>

<div id="midcol_editorschoice" name="midcol_editorschoice" style="display: none;">
    <div style="border-bottom: 3px solid #aaa; overflow: hidden; background-color: #000;">
        <div class="divsplitter" style="height: .833333em;"></div>
        <div class="hottopics-item">
            <div class="divsplitter" style="height: .333333em;"></div>
            <div class="aside-home">
                <img class="img-thumb" alt="News" src="https://img.deusm.com/informationweek/Sheridan-IWK-125x125.jpg" />
            </div>
            <div style="overflow: hidden;">
                <span class="white strong mediumsmall"><a href="/threat-intelligence/microsoft-ciso-talks-threat-intel-data-inclusion/d/d-id/1331606" title="Microsoft CISO Talks Threat Intel, 'Data Inclusion'">Microsoft CISO Talks Threat Intel, 'Data Inclusion'</a></span>
                <div class="divsplitter" style="height: .25em;"></div>
                <span class="white smaller">Kelly Sheridan, Staff Editor, Dark Reading,
                &nbsp;4/19/2018</span>
            </div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        <div class="hottopics-item">
            <div class="divsplitter" style="height: .333333em;"></div>
            <div class="aside-home">
                <img class="img-thumb" alt="News" src="https://img.lightreading.com/enterpriseefficiency/CurtisFranklin_125x125.gif" />
            </div>
            <div style="overflow: hidden;">
                <span class="white strong mediumsmall"><a href="/threat-intelligence/at-rsac-soc-sees-user-behaviors/d/d-id/1331607" title="At RSAC, SOC 'Sees' User Behaviors">At RSAC, SOC 'Sees' User Behaviors</a></span>
                <div class="divsplitter" style="height: .25em;"></div>
                <span class="white smaller">Curtis Franklin Jr., Senior Editor at Dark Reading,
                &nbsp;4/20/2018</span>
            </div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        <div class="hottopics-item">
            <div class="divsplitter" style="height: .333333em;"></div>
            <div class="aside-home">
                <img class="img-thumb" alt="News" src="https://img.deusm.com/informationweek/ErickaChick_125x125.jpg" />
            </div>
            <div style="overflow: hidden;">
                <span class="white strong mediumsmall"><a href="/application-security/trust-the-secret-ingredient-to-devsecops-success/d/d-id/1331611" title="Trust: The Secret Ingredient to DevSecOps Success">Trust: The Secret Ingredient to DevSecOps Success</a></span>
                <div class="divsplitter" style="height: .25em;"></div>
                <span class="white smaller">Ericka Chickowski, Contributing Writer, Dark Reading,
                &nbsp;4/20/2018</span>
            </div>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        
    </div>
</div>

<div class="divsplitter" style="height: 1.666em;"></div>
</section>

<script language="Javascript">
function Togglehottopicseditorschoice(theTab) {
    if (theTab == 'editorschoice') {
        $('#midcol_hottopics').hide();
        $('#midcol_editorschoice').show();
        $('#midcol_editorschoice_button').removeClass('darkgray theNonSelectedTab').addClass('red theSelectedTabBlack');
        $('#midcol_hottopics_button').removeClass('red theSelectedTabBlack').addClass('darkgray theNonSelectedTab');
    } else {
        $('#midcol_hottopics').show();
        $('#midcol_editorschoice').hide();
        $('#midcol_hottopics_button').removeClass('darkgray theNonSelectedTab').addClass('red theSelectedTabBlack');
        $('#midcol_editorschoice_button').removeClass('red theSelectedTabBlack').addClass('darkgray theNonSelectedTab');
    }
}
</script>


<section class="column sixteen">
    <div id="newsletter-icon"><img src="https://img.deusm.com/informationweek/NL-icon.png" alt="Register for Dark Reading Newsletters" /></div>
    <div id="newsletter-signup">
        <a class="allcaps red" href="
		/newsletter-signup?_mc=we_x_iwr_x_x_iw_x_x-Art&cid=we_x_iwr_x_x_iw_x_x-Art
		">Subscribe to Newsletters</a>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-13'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-13');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>

<section class="column sixteen">
    <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
        <div class="divsplitter" style="height: 2px;"></div>
        <div class="divsplitter" style="height: 1px; background: #000;"></div>
        <div id="midcol_liveevents_button" name="midcol_liveevents_button" style="float: left;" class="theNonSelectedTab hidden red roboto-bold medium allcaps">
            <div class="divsplitter" style="height: .333333em;"></div>
            <img src="https://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <a href="Javascript:Toggleliveeventswebinarslive('events');" title="Live Events">Live Events</a>
            <img src="https://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <div class="divsplitter" style="height: .25em;"></div>
        </div>
        <div id="midcol_webinars_button" name="midcol_webinars_button" style="float: left; border-right: 1px solid #aaa;" class="theSelectedTab darkgray roboto-bold medium allcaps">
            <div class="divsplitter" style="height: .333333em;"></div>
            <img src="https://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <a href="Javascript:Toggleliveeventswebinarslive('webinars');" title="Webinars">Webinars</a>
            <img src="https://img.deusm.com/images/spacer.gif" style="width: .833333em; height: 1px; border: 0;" />
            <div class="divsplitter" style="height: .25em;"></div>
        </div>
    </div>
    <div class="divsplitter" style="height: 0;"></div>
    <div id="midcol_liveevents" name="midcol_liveevents" class="hidden" >
        <div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="position: relative; margin:0 0.916666em;">
                <div style="float: left; width: 10.666em;">
                    <img src="https://img.deusm.com/darkreading/ubm-tech.png" style="width: 3.583em; height: 5.583em; border: 0;" />
                    <div class="divsplitter" style="height: 1.25em;"></div>
                    <span class="allcaps blue smallest"><a href="/document.asp?doc_id=1127669" title="More UBM Tech Live Events">More UBM Tech<br/>Live Events</a></span>
                </div>
                <div style="overflow: hidden;">
                    
                </div>
            </div>

            <div class="divsplitter" style="height: .833333em;"></div>
        </div>
    </div>
    <div id="midcol_webinars" name="midcol_webinars" class="display" >
        <div class="rhc-element-main">
            <div class="divsplitter" style="height: .916666em;"></div>
            <div style="margin:0 0.916666em;">
                <span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/3483?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000829">Migrating On-Premises Security Controls to the Cloud</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/3534?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000827">Emerging Threats: Protect Your Organizations Digital Footprint</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="red strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a target="new" href="https://webinar.darkreading.com/3587?keycode=sbx&amp;cid=smartbox_techweb_webcast_8.500000824">Strategy Session: Coping with the IT Security Skill Shortage</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div>

            </div>
            <div class="divsplitter" style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
            <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
                <div class="divsplitter" style="height: .416666em;"></div>
                <span class="allcaps blue smallest"><a href="/webinar_archives.asp">Webinar Archives</a> </span>
                <div class="divsplitter" style="height: .333333em;"></div>
            </div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>

<script language="Javascript">
var values = ["events","webinars"],
	valueToUse = values[Math.floor(Math.random() * values.length)];
//alert(valueToUse);

Toggleliveeventswebinarslive(valueToUse);
function Toggleliveeventswebinarslive(theTab) {
    if (theTab == 'webinars') {
        $('#midcol_liveevents').hide();
        $('#midcol_webinars').show();
        $('#midcol_liveevents_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
        $('#midcol_webinars_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
    } else {
        $('#midcol_liveevents').show();
        $('#midcol_webinars').hide();
        $('#midcol_webinars_button').removeClass('red theSelectedTab').addClass('darkgray theNonSelectedTab');
        $('#midcol_liveevents_button').addClass('red theSelectedTab').removeClass('darkgray theNonSelectedTab');
    }
}
</script>

<section class = "column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<div style="float: left; width: 12.5em;"><span class="red roboto-bold section-header allcaps">White Papers</span></div>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div style="margin:0 0.916666em;">
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a class="notd" target="new" href="https://registrations.darkreading.com/May2018?keycode=sbxm&amp;cid=smartbox_techweb_whitepaper_14.500003237">Verizon DBIR: Ransomware Attacks Double for Second Year in a Row</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/big-data/big-data-analytics/alert-independent-purchasing-cooperative/396643?cid=smartbox_techweb_whitepaper_14.500003233">Case Study: How IPC accomplished a 92% reduction in system admin time</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/information-management/software/skylight-pvx-unified-network-and-application-performance-management/396833?cid=smartbox_techweb_whitepaper_14.500003229">SkyLIGHT PVX Unified Network &amp; Application Performance Management</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/information-management/software/session-smart-routing-how-it-works/396823?cid=smartbox_techweb_whitepaper_14.500003228">Session Smart Routing How it Works</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a class="notd" target="new" href="http://http://www.informationweek.com/whitepaper/applications/network-and-systems-management/dns-redefined/396793?cid=smartbox_techweb_whitepaper_14.500003226">DNS Redefined</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>

</div>
<div class="divsplitter" style="height: .02em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="http://www.informationweek.com/whitepaper/Security" title="More White Papers">More White Papers</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    <div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-5'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-5');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>


<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div><span class="red roboto-bold section-header allcaps">Video</span></div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
    <div class="divsplitter" style="height: 1em;"></div>
<script language="Javascript">

var video_reportsSliderHandler = new LRSliderHandler();

video_reportsSliderHandler.thisSliderElementName = 'video_reportsSliderHandler';
video_reportsSliderHandler.sliderElementCount = 6;
video_reportsSliderHandler.sliderElementSize = 290 + 2;
video_reportsSliderHandler.sliderObjectViewsize = 1;
video_reportsSliderHandler.sliderRightLimit = video_reportsSliderHandler.sliderElementSize * ((video_reportsSliderHandler.sliderElementCount - video_reportsSliderHandler.sliderObjectViewsize) * -1) + 1;
video_reportsSliderHandler.currentSliderElement = 1;
video_reportsSliderHandler.sliderObjectId = 'video_reports_outside';
video_reportsSliderHandler.sliderDoSlide = false;

var video_reportsLeftArrowButtonMouseoutImgSrc = 'https://img.deusm.com/darkreading/video-arrow_left_off.gif';
var video_reportsRightArrowButtonMouseoutImgSrc = 'https://img.deusm.com/darkreading/video-arrow_right_on.gif';

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideLeft = function() {
    // change the input box value
    //GetObject('video_reports_navform_selector').value = this.currentSliderElement;
    // now deal with the images

    var currentImage = GetObject('video_reports_rightarrowbutton');
    // if we're at currentSliderElement < sliderElementCount make sure the right button is active
    if (this.currentSliderElement < this.sliderElementCount) {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_right_on.gif';
    } else {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_left_off.gif';
    }
    video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;

    // if sliding left, change when currentSliderElement gets to 1
    currentImage = GetObject('video_reports_leftarrowbutton');
    if (this.currentSliderElement == 1) {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_left_off.gif';
    } else {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_left_on.gif';
    }
    video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;

}

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideRight = function() {
    // change the input box value
    //GetObject('video_reports_navform_selector').value = this.currentSliderElement;
    // now deal with the images

    var currentImage = GetObject('video_reports_leftarrowbutton');
    // if we're at currentSliderElement > 1 make sure the left button is active
    if (this.currentSliderElement > 1) {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_left_on.gif';
    } else {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_left_off.gif';
    }
    video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;

    currentImage = GetObject('video_reports_rightarrowbutton');
    // sliding right, change when currentSliderElement gets to this.sliderElementCount
    if (this.currentSliderElement == this.sliderElementCount) {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_right_off.gif';
    } else {
        currentImage.src = 'https://img.deusm.com/darkreading/video-arrow_right_on.gif';
    }
    video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;
}

</script>


<div id="videorhc-main" style="px; height: 122px; background-color: #fff;">


<!-- left nav //-->
<div class="video-arrowbutton-main" style="margin-right: .416666em;">
    <a href="Javascript: video_reportsSliderHandler.LRSliderSlideLeft(1);" onmouseout="MM_swapImage('video_reports_leftarrowbutton','',video_reportsLeftArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_leftarrowbutton','','https://img.deusm.com/darkreading/video-arrow_left_off.gif',1)"><img name="video_reports_leftarrowbutton" id="video_reports_leftarrowbutton" src="https://img.deusm.com/darkreading/video-arrow_left_off.gif" /></a>
</div>
<!-- end left nav -->


<!-- video content -->
<div class="main-video-content" id="LRSlider_Content_video_reports" name="LRSlider_Content_video_reports" style="width: 290px; display: block; float: left;">
<div style="">
<div style="height: 164px;">
<div id="video_reports_scrollyparent" name="video_reports_scrollyparent" style="position: absolute;">
<div id="video_reports_border" name="video_reports_border" style="position: relative; top: 0px; left: 0px; width: 290px; height: 164px; overflow: hidden;">
<div id="video_reports_window" name="video_reports_window" style="position: relative; top: 0px; left: 0px; clip: rect(0px 290px 162px 0px); overflow: hidden;">
<div id="video_reports_outside" name="video_reports_outside" style="position: relative; top: 1px; left: 1px; width: 1812px; height: 160px; z-index: 2;">
<div id="video_reports_vid_1331604" name="video_reports_vid_1331604" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/free-endpoint-scanning-service-powered-by-open-threat-exchange/v/d-id/1331604" ><img id="video_reports_vid_1331604_thumb" name="video_reports_vid_1331604_thumb" onmouseover="video_reports_vid_1331604_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331604_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/free-endpoint-scanning-service-powered-by-open-threat-exchange/v/d-id/1331604">Free endpoint scanning service powered by ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/free-endpoint-scanning-service-powered-by-open-threat-exchange/v/d-id/1331604#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331603" name="video_reports_vid_1331603" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/can-machine-learning-improve-your-endpoint-detection-and-response/v/d-id/1331603" ><img id="video_reports_vid_1331603_thumb" name="video_reports_vid_1331603_thumb" onmouseover="video_reports_vid_1331603_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331603_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/can-machine-learning-improve-your-endpoint-detection-and-response/v/d-id/1331603">Can machine learning improve your ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/can-machine-learning-improve-your-endpoint-detection-and-response/v/d-id/1331603#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331601" name="video_reports_vid_1331601" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/successfully-using-deception-against-apts-/v/d-id/1331601" ><img id="video_reports_vid_1331601_thumb" name="video_reports_vid_1331601_thumb" onmouseover="video_reports_vid_1331601_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331601_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/successfully-using-deception-against-apts-/v/d-id/1331601">Successfully Using Deception Against APTs </a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/successfully-using-deception-against-apts-/v/d-id/1331601#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331602" name="video_reports_vid_1331602" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/should-cisos-be-hackers/v/d-id/1331602" ><img id="video_reports_vid_1331602_thumb" name="video_reports_vid_1331602_thumb" onmouseover="video_reports_vid_1331602_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331602_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/should-cisos-be-hackers/v/d-id/1331602">Should CISOs Be Hackers?</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/should-cisos-be-hackers/v/d-id/1331602#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331599" name="video_reports_vid_1331599" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/protecting-data-anywhere-and-everywhere/v/d-id/1331599" ><img id="video_reports_vid_1331599_thumb" name="video_reports_vid_1331599_thumb" onmouseover="video_reports_vid_1331599_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331599_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/protecting-data-anywhere-and-everywhere/v/d-id/1331599">Protecting Data Anywhere and Everywhere</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/protecting-data-anywhere-and-everywhere/v/d-id/1331599#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331600" name="video_reports_vid_1331600" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/supporting-infosec-needs-for-cybersecurity-speed-scope-and-skills/v/d-id/1331600" ><img id="video_reports_vid_1331600_thumb" name="video_reports_vid_1331600_thumb" onmouseover="video_reports_vid_1331600_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331600_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/supporting-infosec-needs-for-cybersecurity-speed-scope-and-skills/v/d-id/1331600">Supporting Infosec Needs for ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/supporting-infosec-needs-for-cybersecurity-speed-scope-and-skills/v/d-id/1331600#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331595" name="video_reports_vid_1331595" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/using-carrier-intelligence-to-validate-mobile-user-identity/v/d-id/1331595" ><img id="video_reports_vid_1331595_thumb" name="video_reports_vid_1331595_thumb" onmouseover="video_reports_vid_1331595_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331595_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/using-carrier-intelligence-to-validate-mobile-user-identity/v/d-id/1331595">Using Carrier Intelligence to Validate ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/using-carrier-intelligence-to-validate-mobile-user-identity/v/d-id/1331595#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331578" name="video_reports_vid_1331578" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/stopping-bots-and-credential-stuffing-a-smarter-strategy/v/d-id/1331578" ><img id="video_reports_vid_1331578_thumb" name="video_reports_vid_1331578_thumb" onmouseover="video_reports_vid_1331578_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331578_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/stopping-bots-and-credential-stuffing-a-smarter-strategy/v/d-id/1331578">Stopping Bots and Credential Stuffing: A ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/stopping-bots-and-credential-stuffing-a-smarter-strategy/v/d-id/1331578#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331579" name="video_reports_vid_1331579" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/leveraging-threat-intelligence-across-infosec-roles/v/d-id/1331579" ><img id="video_reports_vid_1331579_thumb" name="video_reports_vid_1331579_thumb" onmouseover="video_reports_vid_1331579_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331579_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/leveraging-threat-intelligence-across-infosec-roles/v/d-id/1331579">Leveraging Threat Intelligence across ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/leveraging-threat-intelligence-across-infosec-roles/v/d-id/1331579#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331580" name="video_reports_vid_1331580" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/practically-applying-threat-intelligence-to-your-business/v/d-id/1331580" ><img id="video_reports_vid_1331580_thumb" name="video_reports_vid_1331580_thumb" onmouseover="video_reports_vid_1331580_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331580_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/practically-applying-threat-intelligence-to-your-business/v/d-id/1331580">Practically Applying Threat Intelligence ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/practically-applying-threat-intelligence-to-your-business/v/d-id/1331580#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331581" name="video_reports_vid_1331581" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/enabling-appropriate-user-access-in-a--zero-trust--world/v/d-id/1331581" ><img id="video_reports_vid_1331581_thumb" name="video_reports_vid_1331581_thumb" onmouseover="video_reports_vid_1331581_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331581_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/enabling-appropriate-user-access-in-a--zero-trust--world/v/d-id/1331581">Enabling Appropriate User Access in a ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/enabling-appropriate-user-access-in-a--zero-trust--world/v/d-id/1331581#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1331582" name="video_reports_vid_1331582" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/keeping-the-business-safe-across-hybrid-cloud-environments/v/d-id/1331582" ><img id="video_reports_vid_1331582_thumb" name="video_reports_vid_1331582_thumb" onmouseover="video_reports_vid_1331582_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1331582_thumb_mouseoutFunction()" src="https://img.lightreading.com/images/spacer.gif" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/keeping-the-business-safe-across-hybrid-cloud-environments/v/d-id/1331582">Keeping the Business Safe Across Hybrid ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="allcaps red smallest strong"><a href="/keeping-the-business-safe-across-hybrid-cloud-environments/v/d-id/1331582#msgs" class=" "><img src="https://img.deusm.com/informationweek/comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>


<div class="divsplitter" style="height: 1px;"></div>
</div></div></div></div></div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
</div>
<!-- end video content -->


<!-- right nav //-->
<div class="video-arrowbutton-main" style="margin-left: .416666em;">
    <a href="Javascript: video_reportsSliderHandler.LRSliderSlideRight(1);" onmouseout="MM_swapImage('video_reports_rightarrowbutton','',video_reportsRightArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_rightarrowbutton','','https://img.deusm.com/darkreading/video-arrow_right_off.gif',1)"><img name="video_reports_rightarrowbutton" id="video_reports_rightarrowbutton" src="https://img.deusm.com/darkreading/video-arrow_right_on.gif" /></a></div>
<!-- end right nav -->


<div class="divsplitter" style="height: 0px;"></div>
</div>

<script language="Javascript">
video_reportsSliderHandler.LRSliderSlide(1);
</script>


    <div class="divsplitter" style="height: .833333em;"></div>
    <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
    <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
    <div class="divsplitter" style="height: .416666em;"></div><span class="allcaps blue smallest"><a href="/archives.asp?videoblogs=yes">All Videos</a> </span><div class="divsplitter" style="height: .333333em;"></div>
</div>

</div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    
    <span class="red roboto-bold section-header allcaps">Cartoon Contest</span>
    
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="margin:0 0.916666em;">
            
<span>Write a Caption, Win a Starbucks Card! <a class="darkblue notd" href="/threat-intelligence/name-that-toon-threat-landscape/d/d-id/1331643" title="Dark Reading - Caption Contest">Click Here</a>
<div class="divsplitter" style="height: .5em;"></div>

            <a href="/threat-intelligence/name-that-toon-threat-landscape/d/d-id/1331643" title="Name That Toon: Threat Landscape"><img class="img-rhc" src="https://img.deusm.com/darkreading/MarilynCohodas/Aprilcontest.jpg" title="Name That Toon: Threat Landscape" /></a>
            <div class="divsplitter" style="height: .5em;"></div>
            <span class="black smaller"><b>Latest Comment: </b><a href="/threat-intelligence/name-that-toon-threat-landscape/d/d-id/1331643#msgs">"I found a flaw in our BC/DR plan. Can you call my chiropractor?"</a></span>
            <div class="divsplitter" style="height: .833333em;"></div>
        </div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
            <span class="allcaps blue smallest"><a href="/archives.asp?section_id=329">Cartoon Archive</a></span>
            <div class="divsplitter" style="height: .333333em;"></div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
<div class="divsplitter" style="height: 2px;"></div>
<div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<div style="float: left; width: 12.5em;"><span class="red roboto-bold section-header allcaps">Current Issue</span></div>

<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; margin: 0 0.916666em;"><img src="https://img.deusm.com/darkreading/Cover11_987.jpg" class="img-rhc"><div class="divsplitter" style="height: .416666em;"></div><span class="red strong mediumlarge"><a target="new" href="//www.darkreading.com/drdigital/20180212td?cid=smartbox_techweb_drdigital_20180212td">How to Cope with the IT Security Skills Shortage</a></span><div class="divsplitter" style="height: .416666em;"></div><span class="black smaller">Most enterprises don't have all the in-house skills they need to meet the rising threat from online attackers. Here are some tips on ways to beat the shortage.</span><div class="divsplitter" style="height: .833333em;"></div>
<div style="float: left; margin-right: .833333em; width: 13.916666em; height: 2.5em; text-align: center; background-color: #f1f2f2; border: 1px solid #aaa;">
<div class="divsplitter" style="height: .666em;"></div><span class="red allcaps smaller strong"><a target="new" href="//www.darkreading.com/drdigital/20180212td?cid=smartbox_techweb_drdigital_20180212td">Download This Issue!</a></span></div>
</div>
</div>

<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div style="float: left; width: 25.916666em; margin:0 0.916666em;">
<div class="divsplitter" style="height: .416666em;"></div>
<span class="allcaps blue smallest"><a href="/backissue-archives.asp">Back Issues</a> | <a href="/mustreads.asp">Must Reads</a></span>
<div class="divsplitter" style="height: .333333em;"></div>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    <div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-11'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-11');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>

        <section class="column sixteen thepoll-main">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
        <div class="divsplitter" style="height: 2px;"></div>
        <div class="divsplitter" style="height: 1px; background: #000;"></div>
        <div class="divsplitter" style="height: .583333em;"></div>
        <div style="float: left; width: 12.5em;">
            <span class="red roboto-bold mediumsmall allcaps">Flash Poll</span>
        </div>
        <div class="divsplitter" style="height: .583333em;"></div>
        <div class="rhc-element-main">
            <div style="margin:0 0.916666em;">
                <div id="surveydiv_130" name="surveydiv_130" style="width: 100%; margin-left: 0px; margin-right: 0px;"></div>
            </div>
            <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
            <div class="divsplitter" style="height: .416666em;"></div>
                <span class="allcaps blue smallest"><a href="/archives.asp?section_id=308" title="All Polls">All Polls</a></span>
                <div class="divsplitter" style="height: .333333em;"></div>
            </div>
            <script language="Javascript" src="/survey_jspage.asp?survey_id=130&cbust=156864"></script>
            </div>
            <div class="divsplitter" style="height: 1.666em;"></div>
        </section>
        

        <section class = "column sixteen">

    
        <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
            <div class="divsplitter" style="height: 3px; background: #000;"></div>
            <div class="divsplitter" style="height: 2px;"></div>
            <div class="divsplitter" style="height: 1px; background: #000;"></div>

        
                <div id="midcol_reports_button" name="midcol_reports_button" style="float: left; border-right: 1px solid #aaa;" class="theSelectedTab red roboto-bold medium allcaps">
            
                <div class="divsplitter" style="height: .333333em;"></div>
                <img src="https://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <a href="Javascript:Togglereportsinfographics('reports');">Reports</a>
                <img src="https://img.deusm.com/images/spacer.gif" style="width: .833333em;" height="1" border="0">
                <div class="divsplitter" style="height: .25em;"></div>
                </div>
        
        </div>
        <div class="divsplitter" style="height: 0px;"></div>
        
        <div id="midcol_reports" name="midcol_reports" style="display: block;">
        <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="float: left; margin:0 0.916666em;">
        <a href="http://www.informationweek.com/whitepaper/cybersecurity/risk-management-security/[strategic-security-report]-navigating-the-threat-intelligence-maze/393933?cid=mp_rptbx&_mc=mp_rptbx"><img src="https://dsimg.ubm-us.net/asset/393933/543593/DR_ThreatConnect_Report.png" class="img-rhc" alt="[Strategic Security Report] Navigating the Threat Intelligence Maze"/></a>
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="red strong mediumlarge"><a href="http://www.informationweek.com/whitepaper/cybersecurity/risk-management-security/[strategic-security-report]-navigating-the-threat-intelligence-maze/393933?cid=mp_rptbx&_mc=mp_rptbx">[Strategic Security Report] Navigating the Threat Intelligence Maze</a></span>
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="black smaller">Most enterprises are using threat intel services, but many are still figuring out how to use the data they're collecting. In this Dark Reading survey we give you a look at what they're doing today - and where they hope to go. </span>
        <div class="divsplitter" style="height: .833333em;"></div>
        <div style="float: left; width: 11.666666em; height: 2.5em; text-align: center; background-color: #f1f2f2; border: 1px solid #aaa;">
        <div class="divsplitter" style="height: .666666em;"></div>
        <span class="red allcaps smaller strong"><a href="http://www.informationweek.com/whitepaper/cybersecurity/risk-management-security/[strategic-security-report]-navigating-the-threat-intelligence-maze/393933?cid=mp_rptbx&_mc=mp_rptbx">Download Now!</a></span>
        </div>
        </div>
        <div class="divsplitter" style="height: .833333em;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
		
        
                <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
                <div class="divsplitter" style="height: .416666em;"></div>
                <div style="float: left; width: 18.75em; padding-right: .25em">

                    <span class="blue smaller"><a href="http://www.informationweek.com/whitepaper/security-monitoring/cybersecurity/the-state-of-ransomware/392413?cid=mp_rptbx&_mc=mp_rptbx">The State of Ransomware</a></span>
                </div>
                <div style="float: left; width: 6.91666em;">
                <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="https://img.deusm.com/darkreading/DR-comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="http://www.informationweek.com/whitepaper/security-monitoring/cybersecurity/the-state-of-ransomware/392413?cid=mp_rptbx&_mc=mp_rptbx#msgs">0 comments</a></span></div>

                </div>
                <div class="divsplitter" style="height: .333333em;"></div>
                <div class="divsplitter" style="height: .02px;"></div>
                <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
                </div>
            
                <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
                <div class="divsplitter" style="height: .416666em;"></div>
                <div style="float: left; width: 18.75em; padding-right: .25em">

                    <span class="blue smaller"><a href="http://www.informationweek.com/whitepaper/cybersecurity/security-monitoring/%5bstrategic-security-report%5d-how-enterprises-are-attacking-the-cybersecurity-challenge/390403?cid=mp_rptbx&_mc=mp_rptbx">[Strategic Security Report] How Enterprises Are Attacking the IT Security Problem</a></span>
                </div>
                <div style="float: left; width: 6.91666em;">
                <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="https://img.deusm.com/darkreading/DR-comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="http://www.informationweek.com/whitepaper/cybersecurity/security-monitoring/%5bstrategic-security-report%5d-how-enterprises-are-attacking-the-cybersecurity-challenge/390403?cid=mp_rptbx&_mc=mp_rptbx#msgs">0 comments</a></span></div>

                </div>
                <div class="divsplitter" style="height: .333333em;"></div>
                <div class="divsplitter" style="height: .02px;"></div>
                <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
                </div>
            
                <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
                <div class="divsplitter" style="height: .416666em;"></div>
                <div style="float: left; width: 18.75em; padding-right: .25em">

                    <span class="blue smaller"><a href="http://www.informationweek.com/whitepaper/network-and-perimeter-security/security-management-and-analytics/how-data-breaches-affect-the-enterprise/390563?cid=mp_rptbx&_mc=mp_rptbx">The Impact of a Security Breach 2017</a></span>
                </div>
                <div style="float: left; width: 6.91666em;">
                <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="https://img.deusm.com/darkreading/DR-comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="allcaps red smallest strong"><a href="http://www.informationweek.com/whitepaper/network-and-perimeter-security/security-management-and-analytics/how-data-breaches-affect-the-enterprise/390563?cid=mp_rptbx&_mc=mp_rptbx#msgs">0 comments</a></span></div>

                </div>
                <div class="divsplitter" style="height: .333333em;"></div>
                <div class="divsplitter" style="height: .02px;"></div>
                <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="https://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
                </div>
            
	
        <div style="float: left; width: 25.916666em; margin:0 0.916666em;">
        <div class="divsplitter" style="height: .416666em;"></div>
        <span class="allcaps blue smallest"><a href="/archives.asp?section_id=315">More Reports</a> </span>
        <div class="divsplitter" style="height: .333333em;"></div>
        </div>
        </div>
        </div>
        

        </section>
        <div class="divsplitter" style="height: 1.666em;"></div>

        
            <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
            <div class="divsplitter" style="height: 3px; background: #000;"></div>
            <div class="divsplitter" style="height: 2px;"></div>
            <div class="divsplitter" style="height: 1px; background: #000;"></div>
            </div>
            <div class="divsplitter" style="height: 0px;"></div>
        
<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div><span class="red roboto-bold section-header allcaps">Twitter Feed</span></div>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main" style="text-align: center;">
        <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=from%3ADarkReading+OR+%40DarkReading+OR+%23DarkReading" data-widget-id="441964414116179968" width="100%" height="400" data-chrome="noheader nofooter" style="margin: 0 auto;">Tweets about "from:DarkReading OR @DarkReading OR #DarkReading"</a>
<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } }(document,"script","twitter-wjs");</script>
    </div>
</section>
<div class="divsplitter" style="height: 1.666em;"></div>

    <section class = "column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div style="float: left; width: 1.333em; height: 1.416em; margin-right: .75em;">
        <img src="https://img.deusm.com/darkreading/DR-bug.png" alt="Dark Reading - Bug Report" style="width: 100%; height: auto; border: 0;" />
    </div>
    <span class="red roboto-bold section-header allcaps">Bug Report</span>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="margin:0 0.916666em;">
            <span class="allcaps black smaller">Enterprise Vulnerabilities</span><br />
            <span class="black smaller">From DHS/US-CERT's National Vulnerability Database</span>
            <div class="divsplitter" style="height: .833333em;"></div>
            <div>
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a target="new" href="http://nvd.nist.gov/nvd.cfm?cvename=CVE-2018-10164">CVE-2018-10164</a></span><div style="margin-left: 1em;"><span class="allcaps blue smallest">Published: 2018-05-03<br></span><span class="black smaller">Stored Cross-site scripting (XSS) vulnerability in the TP-Link EAP Controller and Omada Controller versions 2.5.4_Windows/2.6.0_Windows allows authenticated attackers to inject arbitrary web script or HTML via the implementation of portalPictureUpload functionality. This is fixed in version 2.6.1_Wi...<br><br></span></div>
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a target="new" href="http://nvd.nist.gov/nvd.cfm?cvename=CVE-2018-10165">CVE-2018-10165</a></span><div style="margin-left: 1em;"><span class="allcaps blue smallest">Published: 2018-05-03<br></span><span class="black smaller">Stored Cross-site scripting (XSS) vulnerability in the TP-Link EAP Controller and Omada Controller versions 2.5.4_Windows/2.6.0_Windows allows authenticated attackers to inject arbitrary web script or HTML via the userName parameter in the local user creation functionality. This is fixed in version ...<br><br></span></div>
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a target="new" href="http://nvd.nist.gov/nvd.cfm?cvename=CVE-2018-10166">CVE-2018-10166</a></span><div style="margin-left: 1em;"><span class="allcaps blue smallest">Published: 2018-05-03<br></span><span class="black smaller">The web management interface in the TP-Link EAP Controller and Omada Controller versions 2.5.4_Windows/2.6.0_Windows does not have Anti-CSRF tokens in any forms. This would allow an attacker to submit authenticated requests when an authenticated user browses an attack-controlled domain. This is fixe...<br><br></span></div>
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a target="new" href="http://nvd.nist.gov/nvd.cfm?cvename=CVE-2018-10167">CVE-2018-10167</a></span><div style="margin-left: 1em;"><span class="allcaps blue smallest">Published: 2018-05-03<br></span><span class="black smaller">The web application backup file in the TP-Link EAP Controller and Omada Controller versions 2.5.4_Windows/2.6.0_Windows is encrypted with a hard-coded cryptographic key, so anyone who knows that key and the algorithm can decrypt it. A low-privilege user could decrypt and modify the backup file in or...<br><br></span></div>
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #5d1210;"></div><span class="darkblue smaller strong"><a target="new" href="http://nvd.nist.gov/nvd.cfm?cvename=CVE-2018-10168">CVE-2018-10168</a></span><div style="margin-left: 1em;"><span class="allcaps blue smallest">Published: 2018-05-03<br></span><span class="black smaller">TP-Link EAP Controller and Omada Controller versions 2.5.4_Windows/2.6.0_Windows do not control privileges for usage of the Web API, allowing a low-privilege user to make any request as an Administrator. This is fixed in version 2.6.1_Windows.<br><br></span></div>
</div>

        </div>
        <div class="divsplitter" style="height: .833em;"></div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>

<div align="center"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-10'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-10');
 </script>
</div>
<!-- End AdSlot -->
</div>
		<!-- div id='div-gpt-ad-961777897907396673-15'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-961777897907396673-15');
</script>
</div -->		

                </section>
            <div class="divsplitter" style="height: 1.5em;"></div>
    <!--truevaluetop-->


<div class="divsplitter" style="height: 1.5em;"></div>
<footer class="site-padding">
<div class="divsplitter" style="height: 1.416em;"></div>
<div style="overflow: hidden;">
<div id="footer-logo">
<img src="https://img.deusm.com/darkreading/dr-footer-logo-new.jpg" alt="Information Week" style="border: 0; width: 22.166em; height: 3.333em;" />
</div>

</div>
<div class="divsplitter" style="height: 1.416em;"></div>
<div style="float: left; margin-right: 5em;">
<span class="white allcaps strong smaller" style="line-height: 21px;"><a href="/document.asp?doc_id=1113937" title="About Us" class="color-link">About Us</a><br />
<a href="/document.asp?doc_id=1113937#contact" title="Contact Us" class="color-link">Contact Us</a><br />
<a href="/sitemap" title="Sitemap" class="color-link">Sitemap</a><br />
<a href="http://www.wrightsreprints.com/reprints/?magid=2202" title="Reprints" target="_blank" class="color-link">Reprints</a></span>
</div>
<div style="float: left;">
<span class="white allcaps strong smaller" style="line-height: 21px;"><a href="http://twitter.com/DarkReading" title="Twitter" class="color-link" target="_blank">Twitter</a><br />
<a href="https://www.facebook.com/darkreadingcom" title="Facebook" class="color-link" target="_blank">Facebook</a><br />
<a href="http://www.linkedin.com/groups?home=&gid=3193466&trk=anet_ug_hm" title="LinkedIn" class="color-link" target="_blank">LinkedIn</a><br />
<a href="https://plus.google.com/+darkreading " title="Google+" class="color-link" target="_blank">Google+</a><br />
<a href="/rss_feeds.asp" title="RSS" class="color-link">RSS</a></span>
</div>
<div class="divsplitter" style="height: 1.833333em;"></div>
</footer>
<link rel="stylesheet" type="text/css" href="//twimgs.com/nojitter/css/footergreyblack.css" /><div align="center"><div id="footergreyresponsive"><div id="top"><div id="left"><a href="http://www.ubmtechweb.com/" target="_blank"><img src="https://img.deusm.com/images/UBM_Logo_PMS669.png" width="88" height="111" border="0" alt="UBM Tech"></a></div><div id="rightlinksnew"><div id="tech-brands" class="list-div"><ul class="first-list"><li class="footer_title">Technology Group</li> <li><a href="http://www.blackhat.com/" target="_blank">Black Hat</a></li><li><a href="http://contentmarketinginstitute.com/" target="_blank">Content Marketing Institute</a></li><li><a href="http://www.contentmarketingworld.com/" target="_blank">Content Marketing World </a></li><li><a href="https://www.darkreading.com/" target="_blank">Dark Reading</a></li></ul><ul><li><a href="http://www.enterpriseconnect.com/" target="_blank">Enterprise Connect</a></li><li><a href="http://www.gdconf.com/" target="_blank">GDC</a></li><li><a href="http://www.gamasutra.com/" target="_blank">Gamasutra</a></li><li><a href="http://www.thinkhdi.com/" target="_blank">HDI</a></li></ul><ul><li><a href="http://www.icmi.com/" target="_blank">ICMI</a></li><li><a href="http://www.informationweek.com/" target="_blank">InformationWeek</a></li><li><a href="http://insecurity.com/" target="_blank">INsecurity</a></li><li><a href="http://www.interop.com" target="_blank">Interop ITX</a></li></ul><ul class="last-list"><li><a href="http://www.networkcomputing.com/" target="_blank">Network Computing</a></li><li><a href="http://www.nojitter.com/" target="_blank">No Jitter</a></li><li><a href="http://www.smworld.com/" target="_blank">Service Management World</a></li><li><a href="http://www.xrdconf.com/" target="_blank">XRDC</a></li></ul></div><div class="list-div" id="communities-served"><ul class="first-list"><li class="footer_title">COMMUNITIES SERVED</li><li><a href="http://tech.ubm.com/community-brands/content-marketing-2/" target="_blank">Content Marketing</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-it/" target="_blank">Enterprise IT</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-communications/" target="_blank">Enterprise Communications</a></li><li><a href="http://tech.ubm.com/community-brands/game-and-app-developers/" target="_blank">Game Development</a></li><li><a href="http://tech.ubm.com/community-brands/information-security/" target="_blank">Information Security</a></li><li><a href="http://tech.ubm.com/community-brands/technical-service-and-support/" target="_blank">IT Services & Support</a></li></ul></div><div class="list-div" id="working-with-us"><ul class="first-list"><li class="footer_title">WORKING WITH US</li><li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank">Advertising Contacts</a></li><li><a href="http://events.ubm.com/?company=10" target="_blank">Event Calendar</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Tech Marketing</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Solutions</a></li><li><a href="http://tech.ubm.com/contact-us/" target="_blank">Contact Us</a></li><li><a href="http://wrightsmedia.com/sites/ubm/index.cfm" target="_blank">Licensing</a></li></ul></div></div></div><div style="clear:both;"></div><div id="bottom"><ul class="blue"><li><a href="http://legal.us.ubm.com/terms-of-service/" target="_blank" class="blue">Terms of Service</a></li><li><a href="http://legal.us.ubm.com/privacy-policy/" target="_blank" class="blue">Privacy Statement</a></li><li><a href="http://reg.ubmamevents.com/UBMLegalEntities" target="_blank" class="blue">Legal Entities</a></li><li>Copyright &#169; 2018 UBM, All rights reserved</li></ul></div></div></div><br /><br />
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='//twimgs.com/informationweek/elqNow/elqCfg.js'></SCRIPT><SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='//twimgs.com/informationweek/elqNow/elqImg.js'></SCRIPT>
<script type='text/javascript' LANGUAGE='JavaScript' src='//twimgs.com/nojitter/js/dev_adBlockerTrack.js?v1'></script>
</div>
</div>
<!-- omniture -->
<script language="JavaScript" type="text/javascript" src="https://epromos.ubmcanon.com/VisitorAPI.js?ormzkk"></script>
<script language="JavaScript" type="text/javascript" src="https://epromos.ubmcanon.com/s_code/ubm-tech-global-app-measurement.js"></script>
<script language="JavaScript">
<!--
s.pageName='darkreading.com Attacks/Breaches Jai Vijayan Report: China\'s Intelligence Apparatus Linked to Previously Unconnected Threat Groups';
s.hier1='Dark Reading|Attacks/Breaches';
s.server='';
s.channel='';
s.pageType='';
s.prop1='';
s.prop2='1331724';
s.prop3='Dark Reading | 1331724 | Report: China\'s Intelligence Apparatus Linked to Previously Unconnected Threat Groups';
s.prop4='Report: China\'s Intelligence Apparatus Linked to Previously Unconnected Threat Groups';
s.prop5='Attacks/Breaches - Attacks/Breaches';
s.prop6='';
s.prop7='Jai Vijayan';
s.prop8='52.90.98.148 | CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)';
s.prop9='';
s.prop10='';
s.prop11='News Analysis';
s.prop12='';
s.prop13='';
s.prop14='';
s.prop15='';
s.prop16='';
s.prop17='';
s.prop19='Un-Registered';
s.prop20='20180504';

/* E-commerce Variables */
s.campaign='';
s.state='';
s.zip='';
s.events='';
s.products='';
s.purchaseID='';
s.eVar1='';
s.eVar2='';
s.eVar3='';
s.eVar4='';
s.eVar5='';
s.eVar7='';
s.eVar17='';
s.eVar23='';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code);
//-->
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//-->
</script>
<noscript><img src="http://cmp.112.2o7.net/b/ss/cmpglobalvista/1/H.21--NS/0" height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->

<img src="https://www.darkreading.com/client_pathlog.asp?p=%2Fdarkreading%2Fsection%2F314&f=%2Fdarkreading%2Fsection%2F314%2F1331724&rndserial=77690" border="0" width="1" height="1">

<div id='div-gpt-ad-961777897907396673-12'>
<script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-12');
 </script>
</div>

<div name="menu_box_rate" id="menu_box_rate" class="menudropdown">
<ul>
<form name="rate_menu" id="rate_menu" action="" method="post">
<input type="hidden" name="piddl_pageobj" value="">
<input type="hidden" name="piddl_contentid" value="">
<input type="hidden" name="piddl_rate" value="">
<input type="hidden" name="piddl_rating" value="">
<input type="hidden" name="piddl_icons" value="">
<li><div class="notalink" style="text-align: left; padding-left: 3px; margin-left: 10px;">To rate this item, click on a rating below.</div></li>
<li><a style="text-align: left;" href="javascript:RateThis('5');"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('4');"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('3');"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('2');"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('1');"><img src="https://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"></a></li>
<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:HideRateMenu();">[close this box]</a></li>
</form>
</ul>
</div>
<div name="menu_box_save" id="menu_box_save" class="menudropdown" style="width: 200px;">
<ul>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
<li><div class="notalink" style="text-align: left;">To save this item to your list of favorite Dark Reading content so you can find it later in your Profile page, click the "Save It" button next to the item.</div></li>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
</ul>
</div>
<script language="JavaScript">
<!--
var thispage_sharelink = document.location.href
//-->
</script>
<div id="menu_box_share" class="menudropdown">
<ul>
<li><div class="notalink" style="text-align: left;">If you found this interesting or useful, please use the links to the services below to share it with other readers. You will need a free account with each service to share an item via that service.</div></li>
<li><a style="text-align: left;" href="http://twitter.com/share/?text=&url=%3Ff%5Fsrc%3Dthissite%5Ftweetlink" target="_blank"><img src="https://img.deusm.com/darkreading/twitter_intevol_18x18.gif" width="18" height="18" border="0" style="border: 1px solid #000000;;"> Tweet This</a>
<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:ShowMenu('menu_box_share','-500','38');">[close this box]</a></li>
</ul>
</div>
<script type="text/javascript" src="https://ins.techweb.com/beacon/js/beacon-min.js"></script>
<script type="text/javascript">
	var beacon = new UBM.Beacon({environment: 'p', apiKey: 'bfb712d4d19ed922a019f653ef0d27df3e8dac70570cb4ba0be8b5d8c49e00ac'});
	beacon.pageview();
	
	!function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
	r.invoke.apply(r,arguments):r.queue.push(arguments)},
	r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
	f.FeathrBoomerang=r;var g=e.createElement(a),
	h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
	g.async=!0,g.src=t,h.appendChild(g)}
	}(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr")

	feathr("fly", "5772dda68e8027153edc8f4f");
	feathr("sprinkle", "page_view");
</script>
<div style="display: none;">
<img src="https://img.deusm.com/images/spacer.gif">
</div>
<script type="text/javascript">
adroll_adv_id = "TQSV74R4GVCSJITSZC2MCP";
adroll_pix_id = "ACPJ7LN56VBITNNAUDPDMG";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){ oldonload() }};
}());
</script>
<script type="text/javascript">
adroll_segments = "darkreading_attacks_breaches"
</script>

</body>
</html>
